


















































    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ci" lang="ci">
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="generator" content="RTS - Radio televizija Srbije"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta name="author" content="RTS, Radio televizija Srbije, Radio Television of Serbia"/>
        <meta name="language" content="Serbian, Srpski"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        <meta name="verify-v1" content="L5VWrhDjb3/zJWoCaco+OS1qWeGXjjE6v4CiKEsNdCU=" />

        <link rel='stylesheet' href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css'/>
        <link rel='stylesheet' href='/css/bootstrap.css'/>
        <link rel="stylesheet" type="text/css" href="/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/slick/slick-theme.css"/>
        <link rel='stylesheet' href='/css/2021v1rts.css'/>
        <link rel='stylesheet' href='/css/2021v1-media-queries.css'/>
        <script src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
        <script>window.jQuery || document.write('<script src="js/jquery-2.1.0.min"><\/script>')</script>
        <script src ="/js/primaryMenu.js" type="text/javascript" ></script>

        <link rel='canonical' href="http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html"/>
        <title>РТС :: Авганистан, бекство из земље (без) будућности</title>

        <!-- Gemius AdOcean -->
        <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
        </script>

        <!--[if lt IE 9]>
        <script src='https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js'></script>
        <script src='https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js'></script>
        <![endif]-->
        <meta name="description" content="У понедељак, америчка амбасада у Кабулу твитовала је о скупу у Дохи и политичком решењу авганистанске кризе. Седам дана касније, људи су се качили и падали са авиона који су полетали са аеродрома у Кабулу. Распад система у Авганистану уследио је после серије лоших потеза и још слабијих процена свих фактора укључених у ову кризу. Осим талибана. Најновије вести, анализе и извештаји са лица места из Србије, Балкана и света.  Будите у току са политичким, друштвеним и пословним трендовима" />
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@RTS_Vesti">
        <meta name="twitter:title" content="Авганистан, бекство из земље (без) будућности">
        <meta name="twitter:description" content="У понедељак, америчка амбасада у Кабулу твитовала је о скупу у Дохи и политичком решењу авганистанске кризе. Седам дана касније, људи су се качили и падали са авиона који су полетали са аеродрома у Кабулу. Распад система у Авганистану уследио је после серије лоших потеза и још слабијих процена свих фактора укључених у ову кризу. Осим талибана.">
        <meta name="twitter:creator" content="@RTS_Vesti">
        <meta name="twitter:image:src" content="http://www.rts.rs/upload/thumbnail/2021/08/16/7410474_w57119444.jpg">
        <meta name="twitter:domain" content="rts.rs">
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Авганистан, бекство из земље (без) будућности"/>
        <meta property="og:url" content="http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html"/>
        <meta property="og:image" content="http://www.rts.rs/upload/thumbnail/2021/08/16/7410474_w57119444.jpg"/>
        <meta property="og:description" content="У понедељак, америчка амбасада у Кабулу твитовала је о скупу у Дохи и политичком решењу авганистанске кризе. Седам дана касније, људи су се качили и падали са авиона који су полетали са аеродрома у Кабулу. Распад система у Авганистану уследио је после серије лоших потеза и још слабијих процена свих фактора укључених у ову кризу. Осим талибана."/>
        <meta property="og:updated_time" content="2021-08-16 20:10:13.0"/>
        <script type="text/javascript" src="/js/livescore.js"></script>
        <link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
        <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
        <!-- (C)2000-2014 Gemius SA - gemiusAudience / rts.rs / Vesti -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'AqWb6WNdQJSDwuab0Sg5i2aEPw2Z7PuPoZMug2wZfP..77';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
        <script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: rts.rs.Rts.rs.Vesti.Svet */
ado.master({id: 'uUmbOpFJSHV4c0LTmnuMqmyr0fYuRz47Wxmt2gqoE4..V7', server: 'rs.adocean.pl' });
</script>
        












    
            
                
                
                    
                        
                    
                
            
    

        

        <!--    rts.rs   -->
        <script type="text/javascript">
          /* <![CDATA[ */
          (function() {
            window.dm=window.dm||{AjaxData:[]};
            window.dm.AjaxEvent=function(et,d,ssid,ad){
              dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
              window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
            };
            var d=document,
              h=d.getElementsByTagName('head')[0],
              s=d.createElement('script');
            s.type='text/javascript';
            s.async=true;
            s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3513';
            h.appendChild(s);
          }());
          /* ]]> */
        </script>

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T939P5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-T939P5');</script>
        <!-- End Google Tag Manager -->
        <script async src="https://cdn.onthe.io/io.js/E2Tob26XbBlt"></script>
    </head>

    <body>
        <div class="brandingBannerLeft" data-spy="affix" data-offset-top="100">
            












    
            
                
                
                    
                        
                            <div id="adoceanrspbggellqlt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Vesti.Svet.Brending levo  360x1080 */
ado.slave('adoceanrspbggellqlt', {myMaster: 'uUmbOpFJSHV4c0LTmnuMqmyr0fYuRz47Wxmt2gqoE4..V7' });
</script>
                        
                    
                
            
    

        </div>
        <div class="brandingBannerRight" data-spy="affix" data-offset-top="100">
            












    
            
                
                
                    
                        
                            <div id="adoceanrssappqnrluy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Vesti.Svet.Brending desno  360x1080 */
ado.slave('adoceanrssappqnrluy', {myMaster: 'uUmbOpFJSHV4c0LTmnuMqmyr0fYuRz47Wxmt2gqoE4..V7' });
</script>
                        
                    
                
            
    

        </div>

        









<div class="nav-holder">
    <div class="nav-large">
        <!--<div class="toptop clearfix">-->
            
            
        <!--</div>-->
        <div id="menuTop">
            
            <a class="logo" href="/page/home/ci.html" title="Радио Телевизија Србије"><span></span></a>
            





<div class="nav-blue navbar-right">
    
    <a href="/page/tv/ci/live.html" class="live-tv" title="РТС планета">
        <span class="rts-planeta"></span>
    </a>
        




 
<div id="languages">
    <p>
        
            
                
                    <a href="/page/stories/sr/story/10/svet/4481683/avganistan-napad-talibani-sad-haos.html">Lat</a>
                
                
            


            
        
    </p>
</div>
 
    
        
    
    <a type="submit" class="js-nav-search nav-action" title="Претрага"><i class="fai fai-search"></i></a>
    <a href="/page/rss/ci.html" class="nav-action" title="RSS"><i class="fai fai-feed"></i></a>
        



<div id="search" class="nav-search">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="q" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



</div>
<!--<button type="button" class="nav-primary-toggle fa fa fa-bars" title="Навигација"></button>-->
<div id="menuTopLeft">
    







<div class="navigation clearfix">
    <ul>
        
            
            
            
            <li class="level1 ord2">
                <span class="tab"><a href="/page/stories/ci.html" class="active ">Вести</a></span>
                       

                
                

                
            </li>
        
            
            
            
            <li class="level1 ord3">
                <span class="tab"><a href="/page/oko/ci.html" class=" ">OKO</a></span>
                       

                
                

                
            </li>
        
            
            
            
            <li class="level1 ord4">
                <span class="tab"><a href="/page/sport/ci.html" class=" ">Спорт</a></span>
                       

                
                

                
            </li>
        
            
            
            
            <li class="level1 ord5">
                <span class="tab"><a href="/page/magazine/ci.html" class=" ">Магазин</a></span>
                       

                
                

                
            </li>
        
            
            
            
            <li class="level1 ord6">
                <span class="tab"><a href="/page/tv/ci.html" class=" ">ТВ</a></span>
                       

                
                

                
            </li>
        
            
            
            
            <li class="level1 ord7">
                <span class="tab"><a href="/page/radio/ci.html" class=" ">Радио</a></span>
                       

                
                

                
            </li>
        
            
            
            
            <li class="level1 ord8">
                <span class="tab"><a href="/page/school/ci.html" class=" ">Моја школа</a></span>
                       

                
                

                
            </li>
        
            
            
            
            <li class="level1 ord9">
                <span class="tab"><a href="/page/podcast/ci.html" class=" ">Емисије</a></span>
                       

                
                

                
            </li>
        
            
            
            
            <li class="level1 ord10">
                <span class="tab"><a href="/page/rts/ci.html" class=" ">РТС</a></span>
                       

                
                

                
            </li>
        
        <li class="level1 app-dropdown-holder">
            <span class="tab">
                <a class="app-dropdown"><span>Остало</span> <i class="fa fa-chevron-down"></i></a>
            </span>
            <ul class="menu-dropdown">
                <div class="nav-actions cf">
                    




 
<div id="languages">
    <p>
        
            
                
                    <a href="/page/stories/sr/story/10/svet/4481683/avganistan-napad-talibani-sad-haos.html">Lat</a>
                
                
            


            
        
    </p>
</div>
 
                    <div class="socials-div">
                        <a class="nav-social twitter" href="http://twitter.com/#!/RTS_Vesti" target="_blank" title="Pratite nas na Twitteru">
                            <span class="fai fai-twitter"></span>
                        </a>
                        <a class="nav-social facebook" href="http://www.facebook.com/RTS.Internetportal" target="_blank" title="Pronađite nas na Facebooku">
                            <span class="fai fai-facebook"></span>
                        </a>
                        <a class="nav-social youtube" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" target="_blank" title="Posetite naš YouTube kanal">
                            <span class="fai fai-youtube"></span>
                        </a>
                    </div>
                </div>
                
                    
                    <li class="">
                        <a href="/page/rts/ci/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3+2021.html" class="">
                            Евросонг 2021
                        </a>
                    </li>
                
                    
                    <li class="">
                        <a href="/page/sport/ci/tokyo2020.html" class="">
                            Токио 2020
                        </a>
                    </li>
                
                    
                    <li class="">
                        <a href="/page/stories/ci/%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81.html" class="">
                            Ковид19
                        </a>
                    </li>
                
                    
                    <li class="">
                        <a href="/page/rts/ci/rtspredstavlja/Filmski+program.html" class="">
                            Филмски програм
                        </a>
                    </li>
                
                    
                    <li class="">
                        <a href="/page/rts/ci/rtspredstavlja.html" class="">
                            РТС представља
                        </a>
                    </li>
                
                    
                    <li class="">
                        <a href="/page/rts/ci/Dijaspora.html" class="">
                            Дијаспора
                        </a>
                    </li>
                
                    
                    <li class="">
                        <a href="/page/rts/ci/Muzicka+produkcija.html" class="">
                            Музичка продукција
                        </a>
                    </li>
                
                    
                    <li class="">
                        <a href="/page/rts/ci/pgp.html" class="">
                            ПГП
                        </a>
                    </li>
                
            </ul>
        </li>

    </ul>
</div>
            
</div>



        </div>
       
    </div>

    <div class="nav-primary-block">
        <div class="nav-blue">
            <a href="/page/radio/ci/live.html" class="btn fa fa-microphone fa-radio first" title="Радио уживо"></a>
            <a href="/page/tv/ci/live.html" class="btn fa fa-desktop fa-tv" title="ТВ уживо"></a>
            
                
            

            <a href="/page/rss/ci.html" class="btn fa fa-rss" title="RSS"></a>
            <a type="submit" class="btn fa fa-search" title="Претрага"></a>
            



<div id="search" class="nav-search-mob">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="q" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



        </div>
    </div>
    <div id="mm">
        <div class="nav-mobile">
            <div id="menuTop">
                <a class="logo" href="/page/home/ci.html" title="Радио Телевизија Србије"></a>
                 
                <button type="button" class="nav-toggle fa fa fa-bars" title="Навигација"></button>
                <a type="submit" class="js-nav-search nav-action" title="Претрага"><i class="fai fai-search"></i></a>
                








                



<div id="search" class="nav-search-mob">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="q" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



            </div>
        </div>
        <div id="mm-menu">
            <div class="mobile-menu">
                <div class="social social-mob">
                    <a class="" title="РТС планета" href="/page/tv/ci/live.html">
                    <span class="fai fai-planeta"</a>
                    <a class="fa fa-facebook inMenu" target="_blank" href="http://www.facebook.com/RTS.Internetportal" title="Facebook"></a>
                    <a class="fa fa-twitter inMenu" target="_blank" href="http://twitter.com/#!/RTS_Vesti" title="Twitter"></a>
                    <a class="fa fa-youtube inMenu" target="_blank" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" title="You Tube"></a>

                </div>
                <div class="clearix"></div>
                




 
<div id="languages">
    <p>
        
            
                
                    <a href="/page/stories/sr/story/10/svet/4481683/avganistan-napad-talibani-sad-haos.html">Lat</a>
                
                
            


            
        
    </p>
</div>
 
                <div class="nav-primary-block">
                    
                        
                        
                    

                    <a href="/page/rss/ci.html" class="btn fa fa-rss" title="Радио Телевизија Србије"></a>
                    <!--<a type="submit" class="btn fa fa-search js-nav-search" title="Претрага"></a>-->
                    
                </div>
                
                







<ul class="nav navbar-nav">
    
        <li>
            <a href="/page/stories/ci.html">Вести</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/1/politika" >Политика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/3/region" >Регион</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/2/svet" >Свет</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/56/srbija-danas" >Србија данас</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/134/hronika" >Хроника</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/124/drustvo" >Друштво</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/5/ekonomija" >Економија</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/8/kultura" >Култура</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/701/merila-vremena" >Мерила времена</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/681/vreme" >Време</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/244/servisne-vesti" >Сервисне вести</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/1121/video-dana" >Видео дана</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/2945/smatracnica" >Сматрачница</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/oko/ci.html">OKO</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/oko/ci/news/3202/politika" >Политика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/oko/ci/news/3208/drustvo" >Друштво</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/oko/ci/news/3226/ekonomija" >Економија</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/oko/ci/news/3220/kultura" >Култура</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/oko/ci/news/3230/muzika" >Музика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/oko/ci/news/3235/sport" >Спорт</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/oko/ci/news/3214/rokoko" >Рококо</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/sport/ci.html">Спорт</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/31/fudbal" >Фудбал</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/32/kosarka" >Кошарка</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/33/tenis" >Тенис</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/34/odbojka" >Одбојка</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/130/rukomet" >Рукомет</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/35/vaterpolo" >Ватерполо</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/86/atletika" >Атлетика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/132/auto-moto" >Ауто-мото</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/128/ostali-sportovi" >Остали спортови</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/1940/memorijal-rts" >Меморијал РТС</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/magazine/ci.html">Магазин</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/401/film-i-tv" >Филм и ТВ</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/421/muzika" >Музика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/1880/tehnologija" >Технологијa</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/3179/putujemo" >Путујемо</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/441/stil" >Стил</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/461/svet-poznatih" >Свет познатих</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/481/zdravlje" >Здравље</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/501/zanimljivosti" >Занимљивости</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/2520/nauka" >Наука</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/2950/priroda" >Природа</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/256/gledaoci-reporteri" >Гледаоци репортери</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/tv/ci.html">ТВ</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/17/rts-1" >РТС 1</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/18/rts-2" >РТС 2</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/254/rts-3" >РТС 3</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/19/rts-svet" >РТС Свет</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/3107/rts-nauka" >РТС Наука</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2679/rts-drama" >РТС Драма</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2685/rts-zivot" >РТС Живот</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/3188/rts-klasika" >РТС Класика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2691/rts-kolo" >РТС Коло</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2697/rts-trezor" >РТС Трезор</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2703/rts-muzika" >РТС Музика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2709/rts-poletarac" >РТС Полетарац</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/radio/ci.html">Радио</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/27/radio-beograd-1" >Радио Београд 1</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/28/radio-beograd-2" >Радио Београд 2</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/1464/radio-beograd-3" >Радио Београд 3</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/29/beograd-202" >Београд 202</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/2925/radio-pletenica" >Радио Плетеница</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/2934/radio-rokenroler" >Радио Рокенролер</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/2930/radio-dzuboks" >Радио Џубокс</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/2940/radio-vrteska" >Радио Вртешка</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/2626/arhiv" >Архив</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/school/ci.html">Моја школа</a>
            
        </li>
    
        <li>
            <a href="/page/podcast/ci.html">Емисије</a>
            
        </li>
    
        <li>
            <a href="/page/rts/ci.html">РТС</a>
            
        </li>
    
</ul>

                







<div class="top-navigation clearfix">
    <div class="top-navigationIn">
        <ul class="first">
            
                
                    
                        
                        <li><a href="/page/rts/ci/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3+2021.html">Евросонг 2021</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/sport/ci/tokyo2020.html">Токио 2020</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/stories/ci/%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81.html">Ковид19</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/rtspredstavlja/Filmski+program.html">Филмски програм</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/rtspredstavlja.html">РТС представља</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/Dijaspora.html">Дијаспора</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/Muzicka+produkcija.html">Музичка продукција</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/pgp.html">ПГП</a></li>
                        
                    
                
        </ul>
    </div>
</div>

                <div class="clearix"></div>
                
            </div>
            <div class="mobile-menu-bg"></div>
        </div>
    </div>
    <!-- modal login -->
    <div class="modal modal-login fade" id="login-form" tabindex="-1" role="dialog" aria-labelledby="login-form" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-container">
                <div class="modal-close">
                    <button type="button" data-dismiss="modal" aria-hidden="true">&times;</button>
                </div>
                <!-- Nav tabs -->
                <ul class="nav nav-tabs" role="tablist">
                    <li><a href="#registracija" role="tab" data-toggle="tab">Регистрација</a></li>
                    <li class="active"><a href="#login" role="tab" data-toggle="tab">Улогујте се</a></li>
                </ul>

                <!-- Tab panes -->
                <div class="tab-content">
                    <div class="tab-pane" id="registracija">
                        <div class="clearfix">
                            <div id="contact-form">
                                <div class="modal-content">
                                    <div class="modal-body">
                                        <h4>Регистрација</h4>
                                        <form name="sentMessage" id="contactForm" novalidate>
                                            <div class="control-group control-group-name">
                                                <div class="controls">
                                                    <label>* Корисник"</label>
                                                    <input type="text" placeholder="Enter your username:*" id="username" required
                                                           data-validation-required-message="Please enter your username"/>
                                                </div>
                                            </div>
                                            <p class="help-block"></p>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* Е-mail</label>
                                                    <input type="email" placeholder="Enter your email:*" id="email" required
                                                           data-validation-required-message="Please enter your email"/>
                                                </div>
                                            </div>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* Лозинка</label>
                                                    <input type="password" placeholder="Enter password:*" id="password" required
                                                           data-validation-required-message="Please enter your password"/>
                                                </div>
                                            </div>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* потврди лозинку</label>
                                                    <input type="password" placeholder="Repeat password:*" id="password" required
                                                           data-validation-required-message="Please reapeat your password"/>
                                                </div>
                                            </div>
                                            <div id="success" class="clearfix"></div>
                                            <!-- For success/fail messages -->
                                            <button id="registerButton" type="submit" class="submit">Региструј се</button>
                                            <div class="clearfix"></div>
                                        </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="tab-pane fade in active" id="login">
                        <div class="clearfix">
                            <div id="contact-form">
                                <div class="modal-content">
                                    <div class="modal-header">
                                        <a class="login-facebook" id="login-facebook"></a>
                                    </div>
                                    <div class="modal-body">
                                        <h4>Улогујте се</h4>
                                        <p id="loginMessage" style="display: none"></p>
                                        <form name="sentMessage" id="contactForm" >
                                            <div class="control-group control-group-name">
                                                <div class="controls">
                                                    <label>Корисник</label>
                                                    <input type="text" name="username" placeholder="Enter Your Name:*" id="name" required
                                                           data-validation-required-message="Please enter your name"/>
                                                </div>
                                            </div>
                                            <p class="help-block"></p>

                                            <div class="control-group control-group-password">
                                                <div class="controls">
                                                    <label>Лозинка</label>
                                                    <input type="password" placeholder="Enter password:*" name="password" id="passwordLogin" required
                                                           data-validation-required-message="Please enter your password"/>
                                                </div>
                                            </div>
                                            <div id="success" class="clearfix"></div>
                                            <!-- For success/fail messages -->
                                            <button id="loginButton" type="submit" class="submit">Улогујте се</button>
                                            <div class="clearfix"></div>
                                        </form>
                                        <p class="lost-password">Заборавили сте лозинку?</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </div>
        </div>
    </div>
                                        

</div>
<script>
    $("#loginButton").on("click", function (e) {
        e.preventDefault();
        var name = $("#name").val();
        var pass = $("#passwordLogin").val();
        $.ajax({
            type: 'POST',
            url: '/sw4i/login',
            datatype: 'application/json',
            data: {username: name, password: pass, ajax: 'true'},
            success: function (resp) {
                if (resp.message === 'loggedIn') {
                    window.location = "/";
                } else {
                    document.getElementById("loginMessage").innerHTML = "Pogrešan username ili password";
                    $("#loginMessage").show();
                }
            }
        });
    });
    $("#registerButton").on("click", function (e) {
        e.preventDefault();
        var name = $("#name").val();
        var pass = $("#passwordLogin").val();
        $.ajax({
            type: 'POST',
            url: '/sw4i/register',
            datatype: 'application/json',
            data: {username: name, password: pass, ajax: 'true'},
            success: function (resp) {
                if (resp.message === 'success') {
                    window.location = "/";
                } else {
                    document.getElementById("loginMessage").innerHTML = "Niste uneli sva obavezna polja";
                    $("#loginMessage").show();
                }
            }
        });
    });
</script>
<!-- /modal login -->

<!-- /modal login -->

        











<div id="path" class="breadcrumbs">
    <div class="container">
        
            
            
                <a href="/page/home/ci.html" class="homepage">
                    Насловна
                </a> 
                <span class="separator "></span>
            

        
        

        
        
            

            
                <a href="/page/stories/ci.html">Вести</a> <span id="item" class="sections"><i class="fa fa-bars"></i></span> 
                <div id="breadSections" style="display: none" >
                    <ul>
                        
                            <li>
                                <a href="/page/stories/ci/news/1/politika.html"><span>Политика</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/3/region.html"><span>Регион</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/2/svet.html"><span>Свет</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/56/srbija-danas.html"><span>Србија данас</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/134/hronika.html"><span>Хроника</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/124/drustvo.html"><span>Друштво</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/5/ekonomija.html"><span>Економија</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/8/kultura.html"><span>Култура</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/701/merila-vremena.html"><span>Мерила времена</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/681/vreme.html"><span>Време</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/244/servisne-vesti.html"><span>Сервисне вести</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/1121/video-dana.html"><span>Видео дана</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/stories/ci/news/2945/smatracnica.html"><span>Сматрачница</span></a>
                            </li>
                        
                    </ul>    
                </div>
                
                
                    <span class="separator"></span>
                    <a href="/page/stories/ci/news/2/svet.html">Свет</a>
                    <span class="separator last"></span> <span class="current">Авганистан, бекство из земље (без) будућности</span>
                

            
        

        

        
        
    </div>
</div>
<script type="text/javascript" >
    $(document).ready(function () {
        $("#item").click(function () {
            $("#breadSections").toggle();
        });
    });
</script>
        <div class="rts">
        <div class="containerWrap clearfix">
            


















    
        
            <div class="horizontalSubNavWrapper0 menuDepth0 clearfix">
                <div class="container">
                    <div class="subNavContent clearfix">
                        <div class="navigationContent clearfix">
                            <ul class="submenu clearfix">
                                
                                    

                                         
                                            <li>
                                                <a href="/page/stories/ci/news/1/politika.html" class="child
                                                   ">
                                                    Политика
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/3/region.html" class="child
                                                   ">
                                                    Регион
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/2/svet.html" class="child
                                                    active">
                                                    Свет
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/56/srbija-danas.html" class="child
                                                   ">
                                                    Србија данас
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/134/hronika.html" class="child
                                                   ">
                                                    Хроника
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/124/drustvo.html" class="child
                                                   ">
                                                    Друштво
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/5/ekonomija.html" class="child
                                                   ">
                                                    Економија
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/8/kultura.html" class="child
                                                   ">
                                                    Култура
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/701/merila-vremena.html" class="child
                                                   ">
                                                    Мерила времена
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/681/vreme.html" class="child
                                                   ">
                                                    Време
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/244/servisne-vesti.html" class="child
                                                   ">
                                                    Сервисне вести
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/1121/video-dana.html" class="child
                                                   ">
                                                    Видео дана
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/stories/ci/news/2945/smatracnica.html" class="child
                                                   ">
                                                    Сматрачница
                                                </a>
                                            </li>
                                        

                                    
                                

                                
                                    <li class="current-false onPath-false">
                                        
                                        
                                            <a href="/page/stories/ci/%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81.html" class="child child1">Ковид19</a>
                                        
                                          
                                    </li>
                                
                                    <li class="current-false onPath-false">
                                        
                                        
                                            <a href="/page/stories/ci/Arhiva+rubrika.html" class="child child1">Архива рубрика</a>
                                        
                                          
                                    </li>
                                
                            </ul>
                        </div>      
                            
                            
                        
                    </div>
                </div>
            </div>
        
        
    



            
            <div id="container" class="container">
                <div id="content" class="container">
                    
        <div class="banner-G">
            












    
            
                
                
                    
                        
                            <div id="adoceanrstecqbqssjd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Vesti.Svet.H1  728x90 */
ado.slave('adoceanrstecqbqssjd', {myMaster: 'uUmbOpFJSHV4c0LTmnuMqmyr0fYuRz47Wxmt2gqoE4..V7' });
</script>
                        
                    
                
            
    

        </div>

        
        
            <div class="ttsPlayer fix">
                <div class="read-it-new" title="Читај ми!">Читај ми!</div>
                <div class="tts audio"><audio controls class="multi"><source src="/upload/storyBoxFileData/2021/08/16/43333911/282a3bf3b0fd624f664e1ad5514ad9aa.mp3" type="audio/mp3"/></audio></div>
            </div>
        
        

        
        
        
        
        










 
 
 
 
 
 
 
 
 
 
 
 




<div class="storyInfo">
    <div class="storyInfoBlock">
        
            <p class="storyDate">
                
                
                
                
                    понедељак, 16.&nbsp;авг&nbsp;2021, 18:25&nbsp;->&nbsp;20:10
                
            </p>
            
                <p class="storySource"><span>Извор: </span><span class="red">РТС </p></a>
            
            
                <p class="storyAuthor">
                    <span>Аутор: </span><span class="red">Раде Мароевић @maroevic</span>
                </p>
            
        
        
    </div>
    <div class="socialTop">






<div class="clearfix">
    <div class="social-icons">
        







<!--/Facebook-->
<a class="btn-social facebook" title="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.facebook.com/share.php?u=http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html&title=Авганистан, бекство из земље (без) будућности">
    <i class="fa fa-facebook"></i>
</a>
<!--Facebook-->

<!--Twitter-->
<a class="btn-social twitter" title="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://twitter.com/home?status=Авганистан, бекство из земље (без) будућности+http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html">
<i class="fa fa-twitter"></i>
</a>
<!--/Twitter-->

<!--Pinterest-->
<a class="btn-social pinterest" title="Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" >
<i class="fa fa-pinterest"></i>
</a>
<!--Pinterest-->

<!--Google+-->
<a class="btn-social google-plus" title="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="https://plus.google.com/share?url=http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html">
<i class="fa fa-google-plus"></i>
</a>
<!--/Google+-->

<!--LinkedIn-->
<a class="btn-social linkedin" title="LinkedIn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html&title=Авганистан, бекство из земље (без) будућности&source=rts.rs">
<i class="fa fa-linkedin"></i>
</a>
<!--/LinkedIn-->



    </div>

    <div class="service-icons">
        <a class="btn-service print" title="Штампај" href="/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html?print=true" class="stampa" target="_blank">
            <i class="fa fa-print"></i>
        </a>
        <a class="btn-service send" title="Пошаљи пријатељу" href="/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html?email=yes" class="posaljiTekst">
            <i class="fa fa-envelope" aria-hidden="true"></i>
        </a>
    </div>
</div>
<script>
    $('.article-print').click(function (e) {
        e.preventDefault();
        openPopup('/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html?print=true', 980, 900);
    });
    function openPopup(url, width, height) {
        window.open(url, "popup_id", "location=no,scrollbars=no,resizeble=no,status=no,width=" + width + ",height=" + height);
        return false;
    }
</script>
</div>

</div>

<h1 class="storyMainTitle">Авганистан, бекство из земље (без) будућности</h1>

<p class="lead storyMainLead">У понедељак, америчка амбасада у Кабулу твитовала је о скупу у Дохи и политичком решењу авганистанске кризе. Седам дана касније, људи су се качили и падали са авиона који су полетали са аеродрома у Кабулу. Распад система у Авганистану уследио је после серије лоших потеза и још слабијих процена свих фактора укључених у ову кризу. Осим талибана.</p>



<div id="text">
    

    <div class="mobileView">
        <div id="glosses">
            
        </div>
    </div>

    
    <div id="story-text">
        
        
            
            
                <p>Велики сивоплави транспортни Ц-17 полетео је са писте кабулског аеродрома пар тренутака пре него што је са проширења у којем је смештен стајни трап попадало неколико Авганистанаца, који су спас из Кабула покушали да нађу држећи се грчевито за точкове авиона.</p><div class='boxFull'><!--<box box-left 43333802 image>--></div><p>Укупно пет особа страдало је на аеродрому у Кабулу покушавајући да се, на било који начин, дочепа места у неком од последњих авиона, којима се од нове талибанске ере евакуишу на смрт испрепадани Авганистанци.</p><p>Амерички војници, истовремено, испаљивали су рафале у ваздух покушавајући да уведу ред у последњих неколико квадратних километара Авганистана, које до тог тренутка нису контролисали талибани. Недуго затим, убили су две особе које су наоружане покушале да се приближе писти.</p><p>Мудрији, одмах су прекречили рекламе са ликовима жена и затворили се у куће чекајући да виде на који ће се начин талибани, овог пута, односити према остатку Авганистана.</p><p>Како се чини, једино руске и кинеске дипломате мирно гледају развој ситуације. Министарство спољних послова у Москви саопштило је да милиције успостављају контролу у Кабулу, те да ће будуће односе дефинисати на основу даљих потеза талибана.</p><div class='boxFull'><!--<box box-left 43333814 image>--></div><p><strong><a href="/page/stories/ci/story/2/svet/4480759/sad-avganistan-talibani-sukob-kolaps.html" target="_blank">У страху од освете талибана</a>,</strong> двојица авганистанских пилота повређена су пошто се њихов А-29 &quot;супер тукано&quot; срушио недалеко од границе Узбекистана. Авганистанска летелица се срушила пошто је погођена ватром са земље. За сада није познато ко је тачно пуцао. У Узбекистан је у претходних 48 сати побегло 90 авганистанских војника.</p><p>Из сенке, готово ниоткуда, измилео је и бивши авганистански председник Хамид Карзаи који се на неки волшебан начин нашао у трочланом већу формираном како си се власт мирно предала талибанима.</p><p>&quot;(Председник) Ашраф Гани је побегао... Како би испинили вакуум, потребан је легитимитет. Само кроз легитимна тела, безбедност у Кабулу и остатку земље, може бити предата у одговарајуће руке&quot;, рекао је Карзаи Би-Би-Сију.</p><p>Авганистанци тешко могу да замисле да би Хамид Карзаи, који се на челу државе налазио од инвазије 2001. до 2014. године, могао да представља какав ваљан фактор стабилности, јер у дипломатским круговима слови за особу којој је држава дата на управљање махом јер му је полубрат држао ресторан недалеко од бејзбол стадиона Вригли филд у Чикагу. </p><div class='boxFull'><!--<box box-left 43333834 image>--></div><p>Низу неуспеха његове владе допринеле су у великој мери и оптужбе да му је полубрат згрнуо богатство продавајући дрогу и претио ривалским групама чврстим везама са Централном обавештајном агенцијом. Оба Карзаија су ове оптужбе одбацивали. Ахмада Валиија Карзаија убио је његов телохранитељ 2011. године.</p><p>&quot;То није само епски пораз са Сједињене Државе. Пад Кабула може се сматрати крајем ере у којој је САД био глобална сила. Током четрдесетих година прошлог века, Америка је покренула Велико спасавање како би помогла ослобађање западне Европе од моћног нацистичког режима. Употребила је големе копнене, поморске и ваздушне снаге како би победиле снажну јапанску империју у источној Азији. Осамдесет година касније, Сједињене Државе се налазе у ситуацији коју ће историчари можда, назвати Великим повлачењем и то од наврат-нанос скрпљене милиције, која нема авијацију ни значајне оклопне снаге и артиљерију. И то у једној од најсиромашнијих држава света&quot;, пише Њујоркер.</p><p>За амерички престиж још су шокантнији били снимци хеликоптера, којима се евакуише особље амбасаде САД у Кабулу, иако је државни секретар Ентони Блинкен покушао да одбаци поређења са готово истоветним сценама из Сајгона 1975. године.</p><p>Блинкеново одбијање поређења са сценом из Сајгона, ипак, није претерано смирило Авганистанце који покушавају да побегну из Кабула. У међувремену, подсетили су их и на повлачење маринаца из Бејрута 1986. године, после самоубилачког напада групице из које ће, годинама касније, израсти Хезболах или одласка из Ирака пре десет година, после којег је драматично ојачала Исламска држава.</p><div class='boxFull'><!--<box box-left 43333854 image>--></div><p>Генерални секретар Уједињених нација Антонио Гутерес је, дан пошто је постало јасно да се ионако крхка безбедносна ситуација у Кабулу потпуно распала, позвао свет да се уједини пред новом претњом глобалног тероризма.</p><p>Нико се није ни осврнуо. Уједињене нације биле су готово потпуно невидљиве током силних месеци пандемије коронавируса, док се снажнији глас светске организације због америчких авантура у Ираку и Авганистану последњи пут чуо још 2003. године, пре него што је у бомбашком нападу убијен Сержо Вијеира де Мело.</p><p>Готово истовремено, постало је јасно да Американци ни помоћу филмских трикова неће успети да до краја месеца евакуишу између 20.000 и 30.000 Авганистанаца којима су обећали излаз из земље коју већ више од 24 часа у потпуности контролишу талибани.</p><p>Можда се међу њима налазе кандидати за последњи посао који је огласила америчка амбасада у Кабулу. Три дана пре него што је скинута америчка застава, објављен је конкурс за место стручњака који би представљао везу између дипломата из САД и локалних медија и политичких лидера. </p><p>Дипломате су, у међувремену, евакуисане, док се потенцијални кандидати боре за место у једном од последњих авиона који полеђу из Кабула. Једино за талибане нема дилеме: &quot;Американци су предуго били овде и коштали су нас превише живота&quot;.</p><div id="gtx-trans" style="position: absolute; left: 705px; top: 1440px"></div>
            
        
    </div>
    

    

    

    <div id="sharer">
        






<div class="clearfix">
    <div class="social-icons">
        







<!--/Facebook-->
<a class="btn-social facebook" title="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.facebook.com/share.php?u=http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html&title=Авганистан, бекство из земље (без) будућности">
    <i class="fa fa-facebook"></i>
</a>
<!--Facebook-->

<!--Twitter-->
<a class="btn-social twitter" title="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://twitter.com/home?status=Авганистан, бекство из земље (без) будућности+http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html">
<i class="fa fa-twitter"></i>
</a>
<!--/Twitter-->

<!--Pinterest-->
<a class="btn-social pinterest" title="Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" >
<i class="fa fa-pinterest"></i>
</a>
<!--Pinterest-->

<!--Google+-->
<a class="btn-social google-plus" title="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="https://plus.google.com/share?url=http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html">
<i class="fa fa-google-plus"></i>
</a>
<!--/Google+-->

<!--LinkedIn-->
<a class="btn-social linkedin" title="LinkedIn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.rts.rs/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html&title=Авганистан, бекство из земље (без) будућности&source=rts.rs">
<i class="fa fa-linkedin"></i>
</a>
<!--/LinkedIn-->



    </div>

    <div class="service-icons">
        <a class="btn-service print" title="Штампај" href="/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html?print=true" class="stampa" target="_blank">
            <i class="fa fa-print"></i>
        </a>
        <a class="btn-service send" title="Пошаљи пријатељу" href="/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html?email=yes" class="posaljiTekst">
            <i class="fa fa-envelope" aria-hidden="true"></i>
        </a>
    </div>
</div>
<script>
    $('.article-print').click(function (e) {
        e.preventDefault();
        openPopup('/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html?print=true', 980, 900);
    });
    function openPopup(url, width, height) {
        window.open(url, "popup_id", "location=no,scrollbars=no,resizeble=no,status=no,width=" + width + ",height=" + height);
        return false;
    }
</script>

    </div>
    
    












    
            
                
                
                    
                        
                            <script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//rs.search.etargetnet.com/generic/uni.php?g=ref:49064,area:525x230"></script>
                        
                    
                
            
    

    <div id="media">
        
    </div>
    <div id="comment" class="commentPage">
        
 
 
  







    
        <div class="commentTitle clearfix">
            
        </div>
    
    

    </div>
    


</div>
<div id="left">
    

    <div class="boxLeft">
        
    </div>
    <div class="boxLeft">
        <div id="glosses">
            
        </div>
    </div>
    <div class="boxLeft">
        
            
            
                












            
        

    </div>
    <div class="boxLeft">
        



 
 
 
 



    
        

    <div class="related-news news-tabs">
        <ul class="nav nav-tabs" role="tablist">
            <li class="active"><a href="#new" role="tab" data-toggle="tab">Свет</a></li>
        </ul>

        
	
	
            <div class="tab-content">
                <div class="tab-pane fade in active" id="related">
	 	
                    <div class="newsLine">
<!--                    <span class="ordinal">1</span>-->
                    <a class="title" href="/page/stories/ci/story/2/svet/4481716/avganistan-napad-talibani-sad-haos.html" title="Гужва на граници Авганистана, судар "супер тукана" и "мига 29"">
                        
                            
                            Гужва на граници Авганистана, судар "супер тукана" и "мига 29"
                        
                    </a>
                    <a class="img smallThumb" href="/page/stories/ci/story/2/svet/4481716/avganistan-napad-talibani-sad-haos.html">









    <img  src="/upload/thumbnail/2021/08/16/7410546_w52721053.jpg"
          style="" class=""
          width="80" height="80" alt="Гужва на граници Авганистана, судар "супер тукана" и "мига 29"" title="Гужва на граници Авганистана, судар "супер тукана" и "мига 29""
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
<!--                    <span class="ordinal">2</span>-->
                    <a class="title" href="/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html" title="Авганистан, бекство из земље (без) будућности">
                        
                            <strong>Авганистан, бекство из земље (без) будућности</strong>
                            
                        
                    </a>
                    <a class="img smallThumb" href="/page/stories/ci/story/2/svet/4481680/avganistan-napad-talibani-sad-haos.html">









    <img  src="/upload/thumbnail/2021/08/16/7410471_w57119444.jpg"
          style="" class=""
          width="80" height="80" alt="Авганистан, бекство из земље (без) будућности" title="Авганистан, бекство из земље (без) будућности"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
<!--                    <span class="ordinal">3</span>-->
                    <a class="title" href="/page/stories/ci/story/2/svet/4481565/avganistan-berlin-evakuacija-.html" title="Берлин под притиском због стања у Авганистану, жустра расправа о прихвату избеглица">
                        
                            
                            Берлин под притиском због стања у Авганистану, жустра расправа о прихвату избеглица
                        
                    </a>
                    <a class="img smallThumb" href="/page/stories/ci/story/2/svet/4481565/avganistan-berlin-evakuacija-.html">









    <img  src="/upload/thumbnail/2021/08/16/7410306_kabul-aerodrom2.jpg"
          style="" class=""
          width="80" height="80" alt="Берлин под притиском због стања у Авганистану, жустра расправа о прихвату избеглица" title="Берлин под притиском због стања у Авганистану, жустра расправа о прихвату избеглица"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
<!--                    <span class="ordinal">4</span>-->
                    <a class="title" href="/page/stories/ci/story/2/svet/4481084/indonezija-vulkan-merapi.html" title="Ерупција најактивнијег вулкана у Индонезији - пепео прекрио оближње градове">
                        
                            
                            Ерупција најактивнијег вулкана у Индонезији - пепео прекрио оближње градове
                        
                    </a>
                    <a class="img smallThumb" href="/page/stories/ci/story/2/svet/4481084/indonezija-vulkan-merapi.html">









    <img  src="/upload/thumbnail/2021/08/16/7409606_vulkan.jpg"
          style="" class=""
          width="80" height="80" alt="Ерупција најактивнијег вулкана у Индонезији - пепео прекрио оближње градове" title="Ерупција најактивнијег вулкана у Индонезији - пепео прекрио оближње градове"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
<!--                    <span class="ordinal">5</span>-->
                    <a class="title" href="/page/stories/ci/story/2/svet/4481054/ruski-tenk-robotizovan-armata.html" title="Руска војска добија паметне тенкове - робот у "армати" циља,  пуца човек">
                        
                            
                            Руска војска добија паметне тенкове - робот у "армати" циља,  пуца човек
                        
                    </a>
                    <a class="img smallThumb" href="/page/stories/ci/story/2/svet/4481054/ruski-tenk-robotizovan-armata.html"><i class="has-video"><span class="fai fai-play"></span></i>









    <img  src="/upload/thumbnail/2021/08/16/7409585_tenk-t.jpg"
          style="" class=""
          width="80" height="80" alt="Руска војска добија паметне тенкове - робот у "армати" циља,  пуца човек" title="Руска војска добија паметне тенкове - робот у "армати" циља,  пуца човек"
          
          />
</a>
                    </div>
                
                </div>
            </div>
	
        
    </div>

    </div>
</div>
                </div>
                <div id="right">
                    
        












        










    
    
    








<script type="text/javascript" src="/js/jquery.dd.js"></script>

<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        try {
            $("#websites2").msDropDown({mainCSS: 'dd2'});
            $('#websites2').show();
        } catch (e) {
            console.log("Error: " + e.message);
        }
        $("#websites2_child a").on("click", function () {
            var indeks = parseInt($("select option:selected").attr("value"));
            $(".temperature span:visible").css("display", "none");
            $(".stepen" + indeks).css("display", "block");
        });
    });
</script>
<div class="boxRight">
    <div class="waetherDiv">
        
        
        <div class="current-date"><span>понедељак,&nbsp;16.&nbsp;август&nbsp;2021.</span></div>
        
        <div class="weather-wrapper cf">
            <div class="today">
                <a href="/page/stories/ci/news/681/Време.html">Прогноза</a>
            </div>
            <div class="chooseTown">
                <form name="myform" id="myform"  method="post">
                    <select name="websites2" id="websites2" style="display: none;">
                        
                            
                            <option value="0" selected>Београд</option>
                        
                            
                            <option value="1" >Нови Сад</option>
                        
                            
                            <option value="2" >Ниш</option>
                        
                            
                            <option value="3" >Крагујевац</option>
                        
                            
                            <option value="4" >Сомбор</option>
                        
                            
                            <option value="5" >Копаоник</option>
                                      
                    </select>
                </form>
            </div>
            <div class="temperature">
                
                    <span class="stepen0" style="display: block">35&deg; C</span>
                
                    <span class="stepen1" style="display: none">34&deg; C</span>
                
                    <span class="stepen2" style="display: none">32&deg; C</span>
                
                    <span class="stepen3" style="display: none">34&deg; C</span>
                
                    <span class="stepen4" style="display: none">33&deg; C</span>
                
                    <span class="stepen5" style="display: none">21&deg; C</span>
                
            </div>
        </div>
    </div>
    <div class="clearfix"></div>
</div>

    
    
    


<div class="boxRight">
    <div class="banner-R">
        












    
            
                
                
                    
                        
                            <div id="adoceanrsmcnmhifffs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Vesti.Svet.D1  300x250 */
ado.slave('adoceanrsmcnmhifffs', {myMaster: 'uUmbOpFJSHV4c0LTmnuMqmyr0fYuRz47Wxmt2gqoE4..V7' });
</script>
                        
                    
                
            
    

    </div>
    <div class="clearfix"></div>
</div>

    
    
    





<div class="boxRight">
    <div class="banner-R teaser-photos" style="height: px; width: px;">
        
            
    </div>
    <div class="clearfix"></div>
</div>

    
    
    

<div class="boxRight">
    



<div class="latest-new news-tabs">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#new" role="tab" data-toggle="tab" id="a-new">Најновије</a></li>
        <li><a href="#most-read" role="tab" data-toggle="tab" id="a-most-read">Најчитаније</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content">
        <div class="tab-pane fade in active" id="new"></div>
        <div class="tab-pane fade" id="most-read"></div>
    </div>
    
    <script language="javascript" type="text/javascript">
        $(function(){
//            var url1="http://0.async.rts.rs/parts/najVesti.jsp?type=2&itemId=45";
//            var url2="http://0.async.rts.rs/parts/najVesti.jsp?type=1&itemId=45";
            var url1="/parts/najVesti.jsp?type=2&itemId=45";
            var url2="/parts/najVesti.jsp?type=1&itemId=45";
            
            $('#new').html( '<div class="loading">Учитавање...</div>' ).load( url1, function(){
						this.scrollLeft = 0;
					});
            $('#a-most-read').click(function(){                            
                $('#most-read').html( '<div class="loading">Учитавање...</div>' ).load( url2, function(){
						this.scrollLeft = 0;
					});
                                    });
        });
    </script>
</div>

</div>

    
    
    


<div class="boxRight">
    <div class="banner-R">
        












    
            
                
                
                    
                        
                            <div id="adoceanrszcetkvojtn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Vesti.Svet.D2  300x250 */
ado.slave('adoceanrszcetkvojtn', {myMaster: 'uUmbOpFJSHV4c0LTmnuMqmyr0fYuRz47Wxmt2gqoE4..V7' });
</script>
                        
                    
                
            
    

    </div>
    <div class="clearfix"></div>
</div>

    
    
    





<div class="boxRight">
    <div class="banner-R teaser-photos" style="height: 169px; width: 300px;">
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-ios-02.jpg?id=845"
                         width="300"
                         height="169"
                         alt="iOS Апликација"
                         title="iOS Апликација"
                         onclick="window.location = 'https://itunes.apple.com/us/app/rts-radio-televizija-srbije/id1292362685?mt=8';"/>
                
            
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-Android-aplikacija-04.jpg?id=849"
                         width="300"
                         height="169"
                         alt="Андроид aпликација"
                         title="Андроид aпликација"
                         onclick="window.location = 'https://play.google.com/store/apps/details?id=rs.rts';"/>
                
            
        
            
    </div>
    <div class="clearfix"></div>
</div>

    
    
    






 
 





<div class="boxRight">
    <div class="commentsTeaser">
        <h2>коментари</h2>
        
            <div class="comment-wrapper">
                <a href="/page/magazine/ci/story/421/muzika/4481095/birfest-muzika-vatromet-od-18.-do-22.-avgusta.html#comments">И...</a>
                Бирфест – музика, забава, пиво и ватромет какав код нас није виђен
            </div>
        
            <div class="comment-wrapper">
                <a href="/page/magazine/ci/story/1880/tehnologija/4480775/kina-komercijalna-baterija-na-bazi-natrijuma.html#comments">Bravo</a>
                Натријум постаје озбиљна конкуренција литијуму 
            </div>
        
            <div class="comment-wrapper">
                <a href="/page/magazine/ci/story/2950/priroda/4480098/klimatske-promene-evropa-temperatura-50-stepeni-rekord.html#comments">Vrućina</a>
                Очекујте температуре више од 50 степени, упозоравају британски метеоролози
            </div>
        
            <div class="comment-wrapper">
                <a href="/page/magazine/ci/story/2950/priroda/4480098/klimatske-promene-evropa-temperatura-50-stepeni-rekord.html#comments">Sa koj</a>
                Очекујте температуре више од 50 степени, упозоравају британски метеоролози
            </div>
        
            <div class="comment-wrapper">
                <a href="/page/magazine/ci/story/2950/priroda/4480887/bivajs-kosnica-bihoum-vestacka-inteligencija-pcele.html#comments">Коректура</a>
                Потпуно аутономна кошница опремљена вештачком интелигенцијом може да спречи изумирање пчела
            </div>
        
        <div class="clearfix"></div>
    </div>
</div>


                </div>
            </div>
        </div>
        </div>
        <div id="footer">
            











    <footer>
        <div class="footer-download">
            <div class="container">
                <div class="download-apps">
                    <span>Преузмите РТС мобилну апликацију</span>
                <a class="app-store" href="https://itunes.apple.com/us/app/rts-radio-televizija-srbije/id1292362685?mt=8" target="_blank" title="Preuzmite našu iOS aplikaciju"></a>
                <a class="google-play" href="https://play.google.com/store/apps/details?id=rs.rts&hl=en_US" target="_blank" title="Preuzmite našu Android aplikaciju"></a>
            </div>
        </div>
    </div>
    <div id="footerTop">

        <div class="container">
            <div class="clearfix footer-wrap">
                <div class="left-footer">
                <div class="footer-logo"></div>
                <span class="rts-text">Радио Телевизија Србије</span>
                </div>
                <div class="right-footer">
                    <div class="footer-socials clearfix">
                        <a class="social-link youtube pull-right" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" target="_blank" title="Posetite naš YouTube kanal">
                            <span class="fai fai-youtube"></span>
                        </a>
                        <a class="social-link facebook pull-right" href="http://www.facebook.com/RTS.Internetportal" target="_blank" title="Pronađite nas na Facebooku">
                            <span class="fai fai-facebook"></span>
                        </a>
                        <a class="social-link twitter pull-right" href="http://twitter.com/#!/RTS_Vesti" target="_blank" title="Pratite nas na Twitteru">
                            <span class="fai fai-twitter"></span>
                        </a>
                    </div>
                </div>
            </div>
            <div class="full-sep">
                




 






 
<p><strong><a href="/page/stories/ci.html">Вести</a></strong> 
    
         <a href="/page/stories/ci/news/1/politika.html">Политика</a>
    
        | <a href="/page/stories/ci/news/3/region.html">Регион</a>
    
        | <a href="/page/stories/ci/news/2/svet.html">Свет</a>
    
        | <a href="/page/stories/ci/news/56/srbija-danas.html">Србија данас</a>
    
        | <a href="/page/stories/ci/news/134/hronika.html">Хроника</a>
    
        | <a href="/page/stories/ci/news/124/drustvo.html">Друштво</a>
    
        | <a href="/page/stories/ci/news/5/ekonomija.html">Економија</a>
    
        | <a href="/page/stories/ci/news/8/kultura.html">Култура</a>
    
        | <a href="/page/stories/ci/news/701/merila-vremena.html">Мерила времена</a>
    
        | <a href="/page/stories/ci/news/681/vreme.html">Време</a>
    
        | <a href="/page/stories/ci/news/244/servisne-vesti.html">Сервисне вести</a>
    
        | <a href="/page/stories/ci/news/1121/video-dana.html">Видео дана</a>
    
        | <a href="/page/stories/ci/news/2945/smatracnica.html">Сматрачница</a>
    </p>
 

                




 






 
<p><strong><a href="/page/sport/ci.html">Спорт</a></strong> 
    
         <a href="/page/sport/ci/news/31/fudbal.html">Фудбал</a>
    
        | <a href="/page/sport/ci/news/32/kosarka.html">Кошарка</a>
    
        | <a href="/page/sport/ci/news/33/tenis.html">Тенис</a>
    
        | <a href="/page/sport/ci/news/34/odbojka.html">Одбојка</a>
    
        | <a href="/page/sport/ci/news/130/rukomet.html">Рукомет</a>
    
        | <a href="/page/sport/ci/news/35/vaterpolo.html">Ватерполо</a>
    
        | <a href="/page/sport/ci/news/86/atletika.html">Атлетика</a>
    
        | <a href="/page/sport/ci/news/132/auto-moto.html">Ауто-мото</a>
    
        | <a href="/page/sport/ci/news/128/ostali-sportovi.html">Остали спортови</a>
    
        | <a href="/page/sport/ci/news/1940/memorijal-rts.html">Меморијал РТС</a>
    </p>
 

                




 






 
<p><strong><a href="/page/magazine/ci.html">Магазин</a></strong> 
    
         <a href="/page/magazine/ci/news/401/film-i-tv.html">Филм и ТВ</a>
    
        | <a href="/page/magazine/ci/news/421/muzika.html">Музика</a>
    
        | <a href="/page/magazine/ci/news/1880/tehnologija.html">Технологијa</a>
    
        | <a href="/page/magazine/ci/news/3179/putujemo.html">Путујемо</a>
    
        | <a href="/page/magazine/ci/news/441/stil.html">Стил</a>
    
        | <a href="/page/magazine/ci/news/461/svet-poznatih.html">Свет познатих</a>
    
        | <a href="/page/magazine/ci/news/481/zdravlje.html">Здравље</a>
    
        | <a href="/page/magazine/ci/news/501/zanimljivosti.html">Занимљивости</a>
    
        | <a href="/page/magazine/ci/news/2520/nauka.html">Наука</a>
    
        | <a href="/page/magazine/ci/news/2950/priroda.html">Природа</a>
    
        | <a href="/page/magazine/ci/news/256/gledaoci-reporteri.html">Гледаоци репортери</a>
    </p>
 
 
                




 






 
<p><strong><a href="/page/tv/ci.html">ТВ</a></strong> 
    
         <a href="/page/tv/ci/news/17/rts-1.html">РТС 1</a>
    
        | <a href="/page/tv/ci/news/18/rts-2.html">РТС 2</a>
    
        | <a href="/page/tv/ci/news/254/rts-3.html">РТС 3</a>
    
        | <a href="/page/tv/ci/news/19/rts-svet.html">РТС Свет</a>
    
        | <a href="/page/tv/ci/news/3107/rts-nauka.html">РТС Наука</a>
    
        | <a href="/page/tv/ci/news/2679/rts-drama.html">РТС Драма</a>
    
        | <a href="/page/tv/ci/news/2685/rts-zivot.html">РТС Живот</a>
    
        | <a href="/page/tv/ci/news/3188/rts-klasika.html">РТС Класика</a>
    
        | <a href="/page/tv/ci/news/2691/rts-kolo.html">РТС Коло</a>
    
        | <a href="/page/tv/ci/news/2697/rts-trezor.html">РТС Трезор</a>
    
        | <a href="/page/tv/ci/news/2703/rts-muzika.html">РТС Музика</a>
    
        | <a href="/page/tv/ci/news/2709/rts-poletarac.html">РТС Полетарац</a>
    </p>
 

                




 






 
<p><strong><a href="/page/radio/ci.html">Радио</a></strong> 
    
         <a href="/page/radio/ci/news/27/radio-beograd-1.html">Радио Београд 1</a>
    
        | <a href="/page/radio/ci/news/28/radio-beograd-2.html">Радио Београд 2</a>
    
        | <a href="/page/radio/ci/news/1464/radio-beograd-3.html">Радио Београд 3</a>
    
        | <a href="/page/radio/ci/news/29/beograd-202.html">Београд 202</a>
    
        | <a href="/page/radio/ci/news/2925/radio-pletenica.html">Радио Плетеница</a>
    
        | <a href="/page/radio/ci/news/2934/radio-rokenroler.html">Радио Рокенролер</a>
    
        | <a href="/page/radio/ci/news/2930/radio-dzuboks.html">Радио Џубокс</a>
    
        | <a href="/page/radio/ci/news/2940/radio-vrteska.html">Радио Вртешка</a>
    
        | <a href="/page/radio/ci/news/2626/arhiv.html">Архив</a>
    </p>
 

                



















<p><strong><a href="/page/rts/ci.html">РТС</a></strong>
    
         <a href="/page/emailus/ci.html">Контакт</a>
    
        | <a href="/page/rts/ci/Marketing.html">Маркетинг</a>
    
        | <a href="/page/rts/ci/javne-nabavke.html">Јавне набавке</a>
    
        | <a href="/page/rts/ci/%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8.html">Конкурси</a>
    
        | <a href="/page/rts/ci/internet+portal.html">Интернет портал</a>
    
</p>

            </div>
            <div class="mobile-sep">
                




 






 
<p><strong><a href="/page/stories/ci.html">Вести</a></strong> 
    
         <a href="/page/stories/ci/news/1/politika.html">Политика</a>
    
         <a href="/page/stories/ci/news/3/region.html">Регион</a>
    
         <a href="/page/stories/ci/news/2/svet.html">Свет</a>
    
         <a href="/page/stories/ci/news/56/srbija-danas.html">Србија данас</a>
    
         <a href="/page/stories/ci/news/134/hronika.html">Хроника</a>
    
         <a href="/page/stories/ci/news/124/drustvo.html">Друштво</a>
    
         <a href="/page/stories/ci/news/5/ekonomija.html">Економија</a>
    
         <a href="/page/stories/ci/news/8/kultura.html">Култура</a>
    
         <a href="/page/stories/ci/news/701/merila-vremena.html">Мерила времена</a>
    
         <a href="/page/stories/ci/news/681/vreme.html">Време</a>
    
         <a href="/page/stories/ci/news/244/servisne-vesti.html">Сервисне вести</a>
    
         <a href="/page/stories/ci/news/1121/video-dana.html">Видео дана</a>
    
         <a href="/page/stories/ci/news/2945/smatracnica.html">Сматрачница</a>
    </p>
 

                




 






 
<p><strong><a href="/page/sport/ci.html">Спорт</a></strong> 
    
         <a href="/page/sport/ci/news/31/fudbal.html">Фудбал</a>
    
         <a href="/page/sport/ci/news/32/kosarka.html">Кошарка</a>
    
         <a href="/page/sport/ci/news/33/tenis.html">Тенис</a>
    
         <a href="/page/sport/ci/news/34/odbojka.html">Одбојка</a>
    
         <a href="/page/sport/ci/news/130/rukomet.html">Рукомет</a>
    
         <a href="/page/sport/ci/news/35/vaterpolo.html">Ватерполо</a>
    
         <a href="/page/sport/ci/news/86/atletika.html">Атлетика</a>
    
         <a href="/page/sport/ci/news/132/auto-moto.html">Ауто-мото</a>
    
         <a href="/page/sport/ci/news/128/ostali-sportovi.html">Остали спортови</a>
    
         <a href="/page/sport/ci/news/1940/memorijal-rts.html">Меморијал РТС</a>
    </p>
 

                




 






 
<p><strong><a href="/page/magazine/ci.html">Магазин</a></strong> 
    
         <a href="/page/magazine/ci/news/401/film-i-tv.html">Филм и ТВ</a>
    
         <a href="/page/magazine/ci/news/421/muzika.html">Музика</a>
    
         <a href="/page/magazine/ci/news/1880/tehnologija.html">Технологијa</a>
    
         <a href="/page/magazine/ci/news/3179/putujemo.html">Путујемо</a>
    
         <a href="/page/magazine/ci/news/441/stil.html">Стил</a>
    
         <a href="/page/magazine/ci/news/461/svet-poznatih.html">Свет познатих</a>
    
         <a href="/page/magazine/ci/news/481/zdravlje.html">Здравље</a>
    
         <a href="/page/magazine/ci/news/501/zanimljivosti.html">Занимљивости</a>
    
         <a href="/page/magazine/ci/news/2520/nauka.html">Наука</a>
    
         <a href="/page/magazine/ci/news/2950/priroda.html">Природа</a>
    
         <a href="/page/magazine/ci/news/256/gledaoci-reporteri.html">Гледаоци репортери</a>
    </p>
 
 
                




 






 
<p><strong><a href="/page/tv/ci.html">ТВ</a></strong> 
    
         <a href="/page/tv/ci/news/17/rts-1.html">РТС 1</a>
    
         <a href="/page/tv/ci/news/18/rts-2.html">РТС 2</a>
    
         <a href="/page/tv/ci/news/254/rts-3.html">РТС 3</a>
    
         <a href="/page/tv/ci/news/19/rts-svet.html">РТС Свет</a>
    
         <a href="/page/tv/ci/news/3107/rts-nauka.html">РТС Наука</a>
    
         <a href="/page/tv/ci/news/2679/rts-drama.html">РТС Драма</a>
    
         <a href="/page/tv/ci/news/2685/rts-zivot.html">РТС Живот</a>
    
         <a href="/page/tv/ci/news/3188/rts-klasika.html">РТС Класика</a>
    
         <a href="/page/tv/ci/news/2691/rts-kolo.html">РТС Коло</a>
    
         <a href="/page/tv/ci/news/2697/rts-trezor.html">РТС Трезор</a>
    
         <a href="/page/tv/ci/news/2703/rts-muzika.html">РТС Музика</a>
    
         <a href="/page/tv/ci/news/2709/rts-poletarac.html">РТС Полетарац</a>
    </p>
 

                




 






 
<p><strong><a href="/page/radio/ci.html">Радио</a></strong> 
    
         <a href="/page/radio/ci/news/27/radio-beograd-1.html">Радио Београд 1</a>
    
         <a href="/page/radio/ci/news/28/radio-beograd-2.html">Радио Београд 2</a>
    
         <a href="/page/radio/ci/news/1464/radio-beograd-3.html">Радио Београд 3</a>
    
         <a href="/page/radio/ci/news/29/beograd-202.html">Београд 202</a>
    
         <a href="/page/radio/ci/news/2925/radio-pletenica.html">Радио Плетеница</a>
    
         <a href="/page/radio/ci/news/2934/radio-rokenroler.html">Радио Рокенролер</a>
    
         <a href="/page/radio/ci/news/2930/radio-dzuboks.html">Радио Џубокс</a>
    
         <a href="/page/radio/ci/news/2940/radio-vrteska.html">Радио Вртешка</a>
    
         <a href="/page/radio/ci/news/2626/arhiv.html">Архив</a>
    </p>
 

                



















<p><strong><a href="/page/rts/ci.html">РТС</a></strong>
    
         <a href="/page/emailus/ci.html">Контакт</a>
    
        | <a href="/page/rts/ci/Marketing.html">Маркетинг</a>
    
        | <a href="/page/rts/ci/javne-nabavke.html">Јавне набавке</a>
    
        | <a href="/page/rts/ci/%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8.html">Конкурси</a>
    
        | <a href="/page/rts/ci/internet+portal.html">Интернет портал</a>
    
</p>

            </div>
            <div class="clearfix siteMap">
                 <a class="mapa-sajta" href="/page/home/ci/sitemap.html" title="Мапа сајта">МАПА САЈТА</a>
            </div>
        </div>
    </div>
    <div id="footerBottom">
        <div class="container">
            <div class="footerCopyMenu">
                
 





 

    <a href="/page/home/ci/privacy.html">Приватност</a> | 

    <a href="/page/home/ci/copyright.html">Copyright</a> | 

    <a href="/page/home/ci/usage.html">Правила употребе садржаја</a> | 

    <a href="/page/home/ci/sitemap.html">Мапа сајта</a>




            </div>
            <div class="copy">Copyright © 2008
                 - 2021
                РТС. Сва права задржана.</div>
        </div>
    </div>
</div>
</footer>
        </div>
        <div class="banner-M">
            












        </div>
        

        
        












    
            
                
                
                    
                        
                            <div id="adoceanrsndhngsjtdl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Film i TV.1x1 */
ado.slave('adoceanrsndhngsjtdl', {myMaster: 'LfVBthY7vAaHaOFDv1i23T.cAe3fsgehU_6tKl2h_Zz.m7' });
</script>
                        
                    
                
            
    


        <script>
            
            
            
            (function (u, p, s, c, r) {
                u[r] = u[r] || function (p) {
                    (u[r].q = u[r].q || []).push(p)
                }, u[r].ls = 1 * new Date();
                var a = p.createElement(s), m = p.getElementsByTagName(s)[0];
                a.async = 1;
                a.src = c;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//files.upscore.com/async/upScore.js', 'upScore');
            upScore({config: {domain: 'rts.rs',
                    article: '#content',
                    track_positions: false},
                data: {section: 'Вести,Свет',
                            object_id: '4481680',
                            pubdate: '2021-08-16T20:10:13+0200',
                                        author: 'Раде Мароевић @maroevic',
                                        object_type: 'article',
                                        custom_source: 'РТС ',
                                        custom_sponsored: 0,
                                        custom_app: 0
                                    }});
        </script>
        <script type="text/javascript">
            /* CONFIGURATION START */
            var _ain = {
                id: "2380",
                postid: "4481680",
                maincontent: "h1.storyMainTitle, p.storyMainLead, div#story-text",
                title: "Авганистан, бекство из земље (без) будућности",
                pubdate: "2021-08-16 20:10:13.0",
                        authors: "Раде Мароевић @maroevic",
                        sections: "Свет",
                        access_level: "free",
                        reader_type: "anonymous"
                    };
//                    tags: "",
//                    article_type: ""
                    /* CONFIGURATION END */
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                                ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                                : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
        </script>
        <script language="javascript" type="text/javascript" src="/js/styleForm.js"></script>
        <script language="javascript" type="text/javascript" src="/js/scripts.js"></script>
        <script language="javascript" type="text/javascript" src="/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="/slick/slick.min.js"></script>

<!--        <script type="text/javascript">
            $(window).bind('resize', function () {
                $('.navigationContent').height(37);
                if ($("a[data-show-full-navigation]").hasClass("hideNav")) {
                    $("a[data-show-full-navigation]").removeClass("hideNav");
                }
                return false;
            });

            $(function () {
                cssHeight = $('.navigationContent').height(); // pamtimo pocetnu visinu liste koja je definisana u css fajlu
                ulHeight = $('ul.submenu').height();

                $("a[data-show-full-navigation]").click(function () {
                    var el = $('.navigationContent');
                    curHeight = el.height();
                    autoHeight = el.css('height', 'auto').height();

                    if ($(this).attr("data-show-full-navigation") === "false") {
                        //$(this).attr("data-show-full-navigation", "true").addClass("hideNav"); ukoliko zelim da se na klik menja izgled dugmeta
                        $(this).attr("data-show-full-navigation", "true");
                        el.height(curHeight).animate({height: autoHeight}, 500);
                    }
                    else {
                        $(this).attr("data-show-full-navigation", "false");
                        //$(this).attr("data-show-full-navigation", "false").removeClass("hideNav");
                        $(".navigationContent").animate({height: cssHeight});
                    }
                    return false;
                });

                if (ulHeight <= cssHeight) {
                    $(".linkBrowser").hide();
                }
            });

        </script>-->


        












    
            
                
                
                    
                        
                            <div id="adoceanrsrcephxqkjp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, rts.rs.Rts.rs.Vesti.Svet.Footer */
ado.slave('adoceanrsrcephxqkjp', {myMaster: 'uUmbOpFJSHV4c0LTmnuMqmyr0fYuRz47Wxmt2gqoE4..V7' });
</script>
                        
                    
                
            
    

    </body>

</html>
