
















































    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ci" lang="ci">
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="generator" content="RTS - Radio televizija Srbije"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta name="author" content="RTS, Radio televizija Srbije, Radio Television of Serbia"/>
        <meta name="language" content="Serbian, Srpski"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        <meta name="verify-v1" content="L5VWrhDjb3/zJWoCaco+OS1qWeGXjjE6v4CiKEsNdCU=" />

        <link rel='stylesheet' href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css'/>
        <link rel='stylesheet' href='/css/bootstrap.css'/>
        <link rel="stylesheet" type="text/css" href="/slick/slick.css"/>
        <link rel="stylesheet" type="text/css" href="/slick/slick-theme.css"/>
        <link rel='stylesheet' href='/css/2014.css'/>
        <link rel='stylesheet' href='/css/2014-media-queries.css'/>
        <script src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
        <script>window.jQuery || document.write('<script src="js/jquery-2.1.0.min"><\/script>')</script>
        <script src ="/js/primaryMenu.js" type="text/javascript" ></script>

        <link rel='canonical' href="http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html"/>
        <title>РТС :: Ђоковић већ отпочео припреме за Вимблдон...</title>

        <!-- Gemius AdOcean -->
        <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
        </script>

        <!--[if lt IE 9]>
        <script src='https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js'></script>
        <script src='https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js'></script>
        <![endif]-->
        <meta name="description" content="Новак Ђоковић решен је да одбрани титулу на Вимблдону и своју одлучност демонстрира посвећеношћу припреми у условима који су најприближнији оним у Лондону – играње на трави и по киши. Најбољи тенисер света објавио је на Твитеру видео-снимак који приказује, наизглед, опуштену партију и разоноду, али знате шта кажу за количину збиље у свакој шали... Пратите вести, анализе и резултате у фудбалу, кошарци, тенису и осталим спортовима. Испратите велике спортске догађаје путем наших спортских специјала" />
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@RTS_Vesti">
        <meta name="twitter:title" content="Ђоковић већ отпочео припреме за Вимблдон...">
        <meta name="twitter:description" content="Новак Ђоковић решен је да одбрани титулу на Вимблдону и своју одлучност демонстрира посвећеношћу припреми у условима који су најприближнији оним у Лондону – играње на трави и по киши. Најбољи тенисер света објавио је на Твитеру видео-снимак који приказује, наизглед, опуштену партију и разоноду, али знате шта кажу за количину збиље у свакој шали...">
        <meta name="twitter:creator" content="@RTS_Vesti">
        <meta name="twitter:image:src" content="http://www.rts.rs/upload/thumbnail/2019/03/12/5878233_ndjjpg">
        <meta name="twitter:domain" content="rts.rs">
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Ђоковић већ отпочео припреме за Вимблдон..."/>
        <meta property="og:url" content="http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html"/>
        <meta property="og:image" content="http://www.rts.rs/upload/thumbnail/2019/03/12/5878233_ndjjpg"/>
        <meta property="og:description" content="Новак Ђоковић решен је да одбрани титулу на Вимблдону и своју одлучност демонстрира посвећеношћу припреми у условима који су најприближнији оним у Лондону – играње на трави и по киши. Најбољи тенисер света објавио је на Твитеру видео-снимак који приказује, наизглед, опуштену партију и разоноду, али знате шта кажу за количину збиље у свакој шали..."/>
        <meta property="og:updated_time" content="2019-03-12 09:07:08.0"/>
        <script type="text/javascript" src="/js/livescore.js"></script>
        <link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
        <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
        <!-- (C)2000-2014 Gemius SA - gemiusAudience / rts.rs / Sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGs1jcwv1S33uizvRMAV1rPp38OWgjs_kGYefxbbTYr.T7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
        <script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: rts.rs.Rts.rs.Sport.Tenis */
ado.master({id: '9ZnlIPBALRNvp8UHunYsGBHtDkLvedsjBwKOBJp1w_D.17', server: 'rs.adocean.pl' });
</script>
        












    
            
                
                
                    
                        
                    
                
            
    

        

        <!--    rts.rs   -->
        <script type="text/javascript">
          /* <![CDATA[ */
          (function() {
            window.dm=window.dm||{AjaxData:[]};
            window.dm.AjaxEvent=function(et,d,ssid,ad){
              dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
              window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
            };
            var d=document,
              h=d.getElementsByTagName('head')[0],
              s=d.createElement('script');
            s.type='text/javascript';
            s.async=true;
            s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3513';
            h.appendChild(s);
          }());
          /* ]]> */
        </script>

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T939P5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-T939P5');</script>
        <!-- End Google Tag Manager -->
        <script async src="https://cdn.onthe.io/io.js/E2Tob26XbBlt"></script>
    </head>

    <body>
        <div class="brandingBannerLeft" data-spy="affix" data-offset-top="100">
            












    
            
                
                
                    
                        
                            <div id="adoceanrsqodsijihyi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Sport.Tenis.Brending levo  360x1080 */
ado.slave('adoceanrsqodsijihyi', {myMaster: '9ZnlIPBALRNvp8UHunYsGBHtDkLvedsjBwKOBJp1w_D.17' });
</script>
                        
                    
                
            
    

        </div>
        <div class="brandingBannerRight" data-spy="affix" data-offset-top="100">
            












    
            
                
                
                    
                        
                            <div id="adoceanrstnmlfmostj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Sport.Tenis.Brending desno  360x1080 */
ado.slave('adoceanrstnmlfmostj', {myMaster: '9ZnlIPBALRNvp8UHunYsGBHtDkLvedsjBwKOBJp1w_D.17' });
</script>
                        
                    
                
            
    

        </div>

        









<div class="nav-holder" data-spy="affix" data-offset-top="100" data-offset-bottom="200">
    <div class="nav-large">
        <div class="toptop clearfix">
            







<div class="top-navigation clearfix">
    <a class="navbar-brand" href="/index.jsp" title="Радио Телевизија Србије">Радио-Телевизија Србије</a>
    <div class="top-navigationIn">
        <ul>     

            
                
                <li class="">
                    <a href="/page/rts/ci/rtspredstavlja/Filmski+program.html" class="">
                        Филмски програм
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/rtspredstavlja.html" class="">
                        РТС представља
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/Dijaspora.html" class="">
                        Дијаспора
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/Muzicka+produkcija.html" class="">
                        Музичка продукција
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/pgp.html" class="">
                        ПГП
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3+2019.html" class="">
                        Евросонг 2019
                    </a>
                </li>
            

        </ul>
        




 
<div id="languages">
    <p>
        
            
                
                    <a href="/page/sport/sr/story/38/tenis/3449580/djokovic-vec-otpoceo-pripreme-za-vimbldon.html">Lat</a>
                
                
            


            
        
    </p>
</div>
 
        <div class="social">
            <a class="fa fa-facebook" target="_blank" href="http://www.facebook.com/RTS.Internetportal" title="Facebook"></a>
            <a class="fa fa-twitter" target="_blank" href="http://twitter.com/#!/RTS_Vesti" title="Twitter"></a>
            <a class="fa fa-youtube" target="_blank" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" title="You Tube"></a>
        </div>

    </div>
    <button type="button" class="nav-toggle nav-top-toggle fa fa fa-bars"></button>
</div>
            
        </div>
        <div id="menuTop">
            <a class="logo" href="/page/home/ci.html" title="Радио Телевизија Србије"></a>
            





<div class="nav-blue navbar-right">
    <a href="/page/radio/ci/live.html" class="btn fa fa-microphone fa-radio first live-radio" title="Радио уживо"><div class="live-radio-content"><span class="live-radio-content"></span></div><div class="live-tv-title">Уживо</div></a>
    <a href="/page/tv/ci/live.html" class="btn fa fa-tv live-tv" title="ТВ уживо"><div class="live-tv"><span class="live-tv fa-desktop"></span></div><div class="live-tv-title">Уживо</div></a>
    
        
    

    <a href="/page/rss/ci.html" class="btn fa fa-rss" title="RSS"></a>
    <a type="submit" class="btn fa fa-search" title="Претрага"></a>
    



<div id="search" class="nav-search">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="q" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



</div>
<button type="button" class="nav-primary-toggle fa fa fa-bars" title="Навигација"></button>

<div id="menuTopLeft">
    






<div class="navigation clearfix">
    <ul>
        
            <li class="level1 ord2">
                <span class="tab"><a href="/page/stories/ci.html" class="">Вести</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord3">
                <span class="tab"><a href="/page/sport/ci.html" class="active">Спорт</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord4">
                <span class="tab"><a href="/page/magazine/ci.html" class="">Магазин</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord5">
                <span class="tab"><a href="/page/tv/ci.html" class="">Телевизија</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord6">
                <span class="tab"><a href="/page/radio/ci.html" class="">Радио</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord7">
                <span class="tab"><a href="/page/podcast/ci.html" class="">Емисије</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord8">
                <span class="tab"><a href="/page/rts/ci.html" class="">РТС</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord9">
                <span class="tab"><a href="/page/shortcut/ci.html" class="">Велики рат</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
    </ul>
</div>
            
</div>



        </div>
       
    </div>

    <div class="nav-primary-block">
        <div class="nav-blue">
            <a href="/page/radio/ci/live.html" class="btn fa fa-microphone fa-radio first" title="Радио уживо"></a>
            <a href="/page/tv/ci/live.html" class="btn fa fa-desktop fa-tv" title="ТВ уживо"></a>
            
                
            

            <a href="/page/rss/ci.html" class="btn fa fa-rss" title="RSS"></a>
            <a type="submit" class="btn fa fa-search" title="Претрага"></a>
            



<div id="search" class="nav-search-mob">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="q" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



        </div>
    </div>
    <div id="mm">
        <div class="nav-mobile">
            <div id="menuTop">
                <a class="logo" href="/page/home/ci.html" title="Радио Телевизија Србије"></a>
                <button type="button" class="nav-toggle fa fa fa-bars" title="Навигација"></button>
                







<div class="pull-right">
    <a type="submit" class="btn fa fa-search" title="Претрага"></a>
    <a href="/page/rss/ci.html" class="btn fa fa-rss" title="RSS"></a>
    
        
    
    <div class="social">
        <a class="fa fa-facebook inMenu" target="_blank" href="http://www.facebook.com/RTS.Internetportal" title="Facebook"></a>
        <a class="fa fa-twitter inMenu" target="_blank" href="http://twitter.com/#!/RTS_Vesti" title="Twitter"></a>
        <a class="fa fa-youtube inMenu" target="_blank" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" title="You Tube"></a>
    </div>
</div>
                



<div id="search" class="nav-search-mob">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="q" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



            </div>
        </div>
        <div id="mm-menu">
            <div class="mobile-menu">
                <div class="social social-mob">
                    <a class="fa fa-microphone fa-radio first" title="Радио уживо" href="/page/radio/ci/live.html"></a>
                    <a class="fa fa-desktop fa-tv" title="ТВ уживо" href="/page/tv/ci/live.html" ></a>
                    <a class="fa fa-facebook inMenu" target="_blank" href="http://www.facebook.com/RTS.Internetportal" title="Facebook"></a>
                    <a class="fa fa-twitter inMenu" target="_blank" href="http://twitter.com/#!/RTS_Vesti" title="Twitter"></a>
                    <a class="fa fa-youtube inMenu" target="_blank" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" title="You Tube"></a>

                </div>
                <div class="clearix"></div>
                




 
<div id="languages">
    <p>
        
            
                
                    <a href="/page/sport/sr/story/38/tenis/3449580/djokovic-vec-otpoceo-pripreme-za-vimbldon.html">Lat</a>
                
                
            


            
        
    </p>
</div>
 
                <div class="nav-primary-block">
                    
                        
                        
                    

                    <a href="/page/rss/ci.html" class="btn fa fa-rss" title="Радио Телевизија Србије"></a>
                    <a type="submit" class="btn fa fa-search" title="Претрага"></a>
                    



<div id="search" class="nav-search-mob">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="q" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



                </div>
                
                







<ul class="nav navbar-nav">
    
        <li>
            <a href="/page/stories/ci.html">Вести</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/1/politika" >Политика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/3/region" >Регион</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/2/svet" >Свет</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/56/srbija-danas" >Србија данас</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/134/hronika" >Хроника</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/124/drustvo" >Друштво</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/5/ekonomija" >Економија</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/8/kultura" >Култура</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/701/merila-vremena" >Мерила времена</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/681/vreme" >Време</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/244/servisne-vesti" >Сервисне вести</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/1121/video-dana" >Видео дана</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/sport/ci.html">Спорт</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/31/fudbal" >Фудбал</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/32/kosarka" >Кошарка</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/33/tenis" >Тенис</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/34/odbojka" >Одбојка</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/130/rukomet" >Рукомет</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/35/vaterpolo" >Ватерполо</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/86/atletika" >Атлетика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/132/auto-moto" >Ауто-мото</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/128/ostali-sportovi" >Остали спортови</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/2667/produzetak" >Продужетак</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/2673/istorija-fudbala" >Историја фудбала</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/1940/memorijal-rts" >Меморијал РТС</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/magazine/ci.html">Магазин</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/401/film-i-tv" >Филм и ТВ</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/421/muzika" >Музика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/1880/tehnologija" >Технологијa</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/441/stil" >Стил</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/461/svet-poznatih" >Свет познатих</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/481/zdravlje" >Здравље</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/501/zanimljivosti" >Занимљивости</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/256/gledaoci-reporteri" >Гледаоци репортери</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/2520/nauka" >Наука</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/tv/ci.html">Телевизија</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/17/rts-1" >РТС 1</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/18/rts-2" >РТС 2</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/254/rts-3" >РТС 3</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/19/rts-svet" >РТС Свет</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2200/rts-hd" >РТС HD</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2679/rts-drama" >РТС Драма</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2685/rts-zivot" >РТС Живот</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2691/rts-kolo" >РТС Коло</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2697/rts-trezor" >РТС Трезор</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2703/rts-muzika" >РТС Музика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/2709/rts-poletarac" >РТС Полетарац</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/radio/ci.html">Радио</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/27/radio-beograd-1" >Радио Београд 1</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/28/radio-beograd-2" >Радио Београд 2</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/1464/radio-beograd-3" >Радио Београд 3</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/29/beograd-202" >Београд 202</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/2626/arhiv" >Архив</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/podcast/ci.html">Емисије</a>
            
        </li>
    
        <li>
            <a href="/page/rts/ci.html">РТС</a>
            
        </li>
    
        <li>
            <a href="/page/shortcut/ci.html">Велики рат</a>
            
        </li>
    
</ul>

                







<div class="top-navigation clearfix">
    <div class="top-navigationIn">
        <ul class="first">
            
                
                    
                        
                        <li><a href="/page/rts/ci/rtspredstavlja/Filmski+program.html">Филмски програм</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/rtspredstavlja.html">РТС представља</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/Dijaspora.html">Дијаспора</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/Muzicka+produkcija.html">Музичка продукција</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/pgp.html">ПГП</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3+2019.html">Евросонг 2019</a></li>
                        
                    
                
        </ul>
    </div>
</div>

                <div class="clearix"></div>
                
            </div>
            <div class="mobile-menu-bg"></div>
        </div>
    </div>
    <!-- modal login -->
    <div class="modal modal-login fade" id="login-form" tabindex="-1" role="dialog" aria-labelledby="login-form" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-container">
                <div class="modal-close">
                    <button type="button" data-dismiss="modal" aria-hidden="true">&times;</button>
                </div>
                <!-- Nav tabs -->
                <ul class="nav nav-tabs" role="tablist">
                    <li><a href="#registracija" role="tab" data-toggle="tab">Регистрација</a></li>
                    <li class="active"><a href="#login" role="tab" data-toggle="tab">Улогујте се</a></li>
                </ul>

                <!-- Tab panes -->
                <div class="tab-content">
                    <div class="tab-pane" id="registracija">
                        <div class="clearfix">
                            <div id="contact-form">
                                <div class="modal-content">
                                    <div class="modal-body">
                                        <h4>Регистрација</h4>
                                        <form name="sentMessage" id="contactForm" novalidate>
                                            <div class="control-group control-group-name">
                                                <div class="controls">
                                                    <label>* Корисник"</label>
                                                    <input type="text" placeholder="Enter your username:*" id="username" required
                                                           data-validation-required-message="Please enter your username"/>
                                                </div>
                                            </div>
                                            <p class="help-block"></p>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* Е-mail</label>
                                                    <input type="email" placeholder="Enter your email:*" id="email" required
                                                           data-validation-required-message="Please enter your email"/>
                                                </div>
                                            </div>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* Лозинка</label>
                                                    <input type="password" placeholder="Enter password:*" id="password" required
                                                           data-validation-required-message="Please enter your password"/>
                                                </div>
                                            </div>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* потврди лозинку</label>
                                                    <input type="password" placeholder="Repeat password:*" id="password" required
                                                           data-validation-required-message="Please reapeat your password"/>
                                                </div>
                                            </div>
                                            <div id="success" class="clearfix"></div>
                                            <!-- For success/fail messages -->
                                            <button id="registerButton" type="submit" class="submit">Региструј се</button>
                                            <div class="clearfix"></div>
                                        </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="tab-pane fade in active" id="login">
                        <div class="clearfix">
                            <div id="contact-form">
                                <div class="modal-content">
                                    <div class="modal-header">
                                        <a class="login-facebook" id="login-facebook"></a>
                                    </div>
                                    <div class="modal-body">
                                        <h4>Улогујте се</h4>
                                        <p id="loginMessage" style="display: none"></p>
                                        <form name="sentMessage" id="contactForm" >
                                            <div class="control-group control-group-name">
                                                <div class="controls">
                                                    <label>Корисник</label>
                                                    <input type="text" name="username" placeholder="Enter Your Name:*" id="name" required
                                                           data-validation-required-message="Please enter your name"/>
                                                </div>
                                            </div>
                                            <p class="help-block"></p>

                                            <div class="control-group control-group-password">
                                                <div class="controls">
                                                    <label>Лозинка</label>
                                                    <input type="password" placeholder="Enter password:*" name="password" id="passwordLogin" required
                                                           data-validation-required-message="Please enter your password"/>
                                                </div>
                                            </div>
                                            <div id="success" class="clearfix"></div>
                                            <!-- For success/fail messages -->
                                            <button id="loginButton" type="submit" class="submit">Улогујте се</button>
                                            <div class="clearfix"></div>
                                        </form>
                                        <p class="lost-password">Заборавили сте лозинку?</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </div>
        </div>
    </div>
                                        

</div>
<script>
    $("#loginButton").on("click", function (e) {
        e.preventDefault();
        var name = $("#name").val();
        var pass = $("#passwordLogin").val();
        $.ajax({
            type: 'POST',
            url: '/sw4i/login',
            datatype: 'application/json',
            data: {username: name, password: pass, ajax: 'true'},
            success: function (resp) {
                if (resp.message === 'loggedIn') {
                    window.location = "/";
                } else {
                    document.getElementById("loginMessage").innerHTML = "Pogrešan username ili password";
                    $("#loginMessage").show();
                }
            }
        });
    });
    $("#registerButton").on("click", function (e) {
        e.preventDefault();
        var name = $("#name").val();
        var pass = $("#passwordLogin").val();
        $.ajax({
            type: 'POST',
            url: '/sw4i/register',
            datatype: 'application/json',
            data: {username: name, password: pass, ajax: 'true'},
            success: function (resp) {
                if (resp.message === 'success') {
                    window.location = "/";
                } else {
                    document.getElementById("loginMessage").innerHTML = "Niste uneli sva obavezna polja";
                    $("#loginMessage").show();
                }
            }
        });
    });
</script>
<!-- /modal login -->

<!-- /modal login -->

        











<div id="path" class="breadcrumbs">
    <div class="container">
        
            
            
                <a href="/page/home/ci.html" class="homepage">
                    Насловна
                </a> 
                <span class="separator "></span>
            

        
        

        
        
            

            
                <a href="/page/sport/ci.html">Спорт</a> <span id="item" class="sections"><i class="fa fa-bars"></i></span> 
                <div id="breadSections" style="display: none" >
                    <ul>
                        
                            <li>
                                <a href="/page/sport/ci/news/31/fudbal.html"><span>Фудбал</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/32/kosarka.html"><span>Кошарка</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/33/tenis.html"><span>Тенис</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/34/odbojka.html"><span>Одбојка</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/130/rukomet.html"><span>Рукомет</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/35/vaterpolo.html"><span>Ватерполо</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/86/atletika.html"><span>Атлетика</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/132/auto-moto.html"><span>Ауто-мото</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/128/ostali-sportovi.html"><span>Остали спортови</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/2667/produzetak.html"><span>Продужетак</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/2673/istorija-fudbala.html"><span>Историја фудбала</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/sport/ci/news/1940/memorijal-rts.html"><span>Меморијал РТС</span></a>
                            </li>
                        
                    </ul>    
                </div>
                
                
                    <span class="separator"></span>
                    <a href="/page/sport/ci/news/33/tenis.html">Тенис</a>
                    <span class="separator last"></span> <span class="current">Ђоковић већ отпочео припреме за Вимблдон...</span>
                

            
        

        

        
        
    </div>
</div>
<script type="text/javascript" >
    $(document).ready(function () {
        $("#item").click(function () {
            $("#breadSections").toggle();
        });
    });
</script>
        <div class="containerWrap clearfix">
            











    

    
        
            <div class="horizontalSubNavWrapper0 menuDepth0 clearfix">
                <div class="container">
                    <div class="subNavContent clearfix">
                        <div class="navigationContent clearfix">
                            <ul class="submenu clearfix">
                                
                                    

                                         
                                            <li>
                                                <a href="/page/sport/ci/news/31/fudbal.html" class="child
                                                   ">
                                                    Фудбал
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/32/kosarka.html" class="child
                                                   ">
                                                    Кошарка
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/33/tenis.html" class="child
                                                    active">
                                                    Тенис
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/34/odbojka.html" class="child
                                                   ">
                                                    Одбојка
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/130/rukomet.html" class="child
                                                   ">
                                                    Рукомет
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/35/vaterpolo.html" class="child
                                                   ">
                                                    Ватерполо
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/86/atletika.html" class="child
                                                   ">
                                                    Атлетика
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/132/auto-moto.html" class="child
                                                   ">
                                                    Ауто-мото
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/128/ostali-sportovi.html" class="child
                                                   ">
                                                    Остали спортови
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/2667/produzetak.html" class="child
                                                   ">
                                                    Продужетак
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/2673/istorija-fudbala.html" class="child
                                                   ">
                                                    Историја фудбала
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/sport/ci/news/1940/memorijal-rts.html" class="child
                                                   ">
                                                    Меморијал РТС
                                                </a>
                                            </li>
                                        

                                    
                                

                                
                                    <li class="current-false onPath-false">
                                        
                                        
                                            <a href="/page/sport/ci/arhiva-rubrika.html" class="child child1">Архива рубрика</a>
                                        
                                          
                                    </li>
                                
                            </ul>
                        </div>      
                            
                        <div class="linkWrapper clearfix">
                                <div class="linkBrowser clearfix">
                                    <a href="#" class="buttonSeeMore" data-show-full-navigation="false">Више</a>
                                </div>
                            </div> 
                        
                    </div>
                </div>
            </div>
        
        
    


 
            <div id="container" class="container">
                <div id="content" class="container">
                    
        <div class="banner-G">
            












    
            
                
                
                    
                        
                            <div id="adoceanrsxajfdrffix"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Sport.Tenis.H1  728x90 */
ado.slave('adoceanrsxajfdrffix', {myMaster: '9ZnlIPBALRNvp8UHunYsGBHtDkLvedsjBwKOBJp1w_D.17' });
</script>
                        
                    
                
            
    

        </div>
            
        
        
        

        
        
        
        
        









 
 
 
 
 
 
 
 
 
 
 
 



<h1>Ђоковић већ отпочео припреме за Вимблдон...</h1>
    <div class="storyInfo">
        <div class="storyInfoBlock">
        
            <p class="storyDate">
                
                
                
                
                    уторак, 12.&nbsp;мар&nbsp;2019, 08:58&nbsp;->&nbsp;09:07
                
            </p>
            
                <p class="storySource"><span>Извор: </span><span class="red">РТС</p></a>
            
            
        
        
        </div>
        <div class="socialTop">






<div class="clearfix">
    <div class="social-icons">
        







<!--/Facebook-->
<a class="fb-share-button" title="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.facebook.com/share.php?u=http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html&title=Ђоковић већ отпочео припреме за Вимблдон..."></a>
<!--Facebook-->

<!--Twitter-->
<a class="twitter-share-button" title="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://twitter.com/home?status=Ђоковић већ отпочео припреме за Вимблдон...+http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html"></a>
<!--/Twitter-->

<!--Pinterest-->
<a class="pinterest" title="Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" >
<img src='/img/2016/pinterest.png'/></a>
<!--Pinterest-->

<!--Google+-->
<a class="gplus" title="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="https://plus.google.com/share?url=http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html"></a>
<!--/Google+-->

<!--LinkedIn-->
<a class="linkedin" title="LinkedIn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html&title=Ђоковић већ отпочео припреме за Вимблдон...&source=rts.rs"></a>
<!--/LinkedIn-->



    </div>

    <div class="service-icons">
        <a class="article-print" title="Штампај" href="/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html?print=true" class="stampa" target="_blank"><img src="/img/2014/icon-print.png"></a>
        <a class="article-send" title="Пошаљи пријатељу" href="/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html?email=yes" class="posaljiTekst"><img src="/img/2014/icon-mail.png"></a>
    </div>
</div>
<script>
$('.article-print').click(function(e){
	e.preventDefault();
	openPopup('/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html?print=true', 980, 900);
});
function openPopup(url, width, height) {
    window.open(url, "popup_id", "location=no,scrollbars=no,resizeble=no,status=no,width="+width+",height="+height);
    return false;
}
</script>
</div>
        
</div>

<p class="lead">Новак Ђоковић решен је да одбрани титулу на Вимблдону и своју одлучност демонстрира посвећеношћу припреми у условима који су најприближнији оним у Лондону – играње на трави и по киши. Најбољи тенисер света објавио је на Твитеру видео-снимак који приказује, наизглед, опуштену партију и разоноду, али знате шта кажу за количину збиље у свакој шали...</p>



<div id="text">
    

    <div class="mobileView">
        <div id="glosses">
            
        </div>
    </div>

    
    <div id="story-text">
        
            
            
                <div class="banner-A"><div id="adoceanrskbphbkhfxc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, rts.rs.Rts.rs.Sport.Tenis.InText */
ado.slave('adoceanrskbphbkhfxc', {myMaster: '9ZnlIPBALRNvp8UHunYsGBHtDkLvedsjBwKOBJp1w_D.17' });
</script></div><div class='boxFull'><!--<box box-left 35530735 box>--></div>
            
        
    </div>
    

    

    <div id="sharer">
        






<div class="clearfix">
    <div class="social-icons">
        







<!--/Facebook-->
<a class="fb-share-button" title="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.facebook.com/share.php?u=http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html&title=Ђоковић већ отпочео припреме за Вимблдон..."></a>
<!--Facebook-->

<!--Twitter-->
<a class="twitter-share-button" title="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://twitter.com/home?status=Ђоковић већ отпочео припреме за Вимблдон...+http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html"></a>
<!--/Twitter-->

<!--Pinterest-->
<a class="pinterest" title="Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" >
<img src='/img/2016/pinterest.png'/></a>
<!--Pinterest-->

<!--Google+-->
<a class="gplus" title="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="https://plus.google.com/share?url=http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html"></a>
<!--/Google+-->

<!--LinkedIn-->
<a class="linkedin" title="LinkedIn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.rts.rs/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html&title=Ђоковић већ отпочео припреме за Вимблдон...&source=rts.rs"></a>
<!--/LinkedIn-->



    </div>

    <div class="service-icons">
        <a class="article-print" title="Штампај" href="/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html?print=true" class="stampa" target="_blank"><img src="/img/2014/icon-print.png"></a>
        <a class="article-send" title="Пошаљи пријатељу" href="/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html?email=yes" class="posaljiTekst"><img src="/img/2014/icon-mail.png"></a>
    </div>
</div>
<script>
$('.article-print').click(function(e){
	e.preventDefault();
	openPopup('/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html?print=true', 980, 900);
});
function openPopup(url, width, height) {
    window.open(url, "popup_id", "location=no,scrollbars=no,resizeble=no,status=no,width="+width+",height="+height);
    return false;
}
</script>

    </div>

    












    
            
                
                
                    
                        
                            <script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//rs.search.etargetnet.com/generic/uni.php?g=ref:49064,area:525x230"></script>
                        
                    
                
            
    

    <div id="media">
        
    </div>
    <div id="comment" class="commentPage">
        
 
 
  







    
    
        <div class="commentTitle clearfix">
            број коментара
            <span>0</span> 
            <a class="leaveComment" href="/page/sport/ci/comment.html?topicId=3449577&amp;kind=story&amp;backUrl=%2Fpage%2Fsport%2Fci%2Fstory%2F33%2Ftenis%2F3449577%2Fdjokovic-vec-otpoceo-pripreme-za-vimbldon.html">
                пошаљи коментар</a>
        </div>
        <a name="comments"></a>

        
        
    

    </div>

</div>
<div id="left">
    






    <div class="boxLeft">
        
    </div>
    <div class="boxLeft">
        <div id="glosses">
            
        </div>
    </div>
    <div class="boxLeft">
        
            
            
                












            
        

    </div>
    <div class="boxLeft">
        



 
 
 
 



    
        

    <div class="related-news news-tabs">
        <ul class="nav nav-tabs" role="tablist">
            <li class="active"><a href="#new" role="tab" data-toggle="tab">Тенис</a></li>
        </ul>

        
	
	
            <div class="tab-content">
                <div class="tab-pane fade in active" id="related">
	 	
                    <div class="newsLine">
                    <span class="ordinal">1</span>
                    <a class="title" href="/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html" title="Ђоковић већ отпочео припреме за Вимблдон...">
                        
                            <strong>Ђоковић већ отпочео припреме за Вимблдон...</strong>
                            
                        
                    </a>
                    <a class="img smallThumb" href="/page/sport/ci/story/33/tenis/3449577/djokovic-vec-otpoceo-pripreme-za-vimbldon.html"><i class="video"></i>









    <img  src="/upload/thumbnail/2019/03/12/5878230_ndjjpg"
          style="" class=""
          width="80" height="80" alt="Ђоковић већ отпочео припреме за Вимблдон..." title="Ђоковић већ отпочео припреме за Вимблдон..."
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
                    <span class="ordinal">2</span>
                    <a class="title" href="/page/sport/ci/story/33/tenis/3449473/kisa-prekinula-mec-djokovica-i-kolsrajbera.html" title="Киша прекинула меч Ђоковића и Колшрајбера">
                        
                            
                            Киша прекинула меч Ђоковића и Колшрајбера
                        
                    </a>
                    <a class="img smallThumb" href="/page/sport/ci/story/33/tenis/3449473/kisa-prekinula-mec-djokovica-i-kolsrajbera.html">









    <img  src="/upload/thumbnail/2019/03/12/5878120_novakjpg"
          style="" class=""
          width="80" height="80" alt="Киша прекинула меч Ђоковића и Колшрајбера" title="Киша прекинула меч Ђоковића и Колшрајбера"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
                    <span class="ordinal">3</span>
                    <a class="title" href="/page/sport/ci/story/33/tenis/3449414/srpski-okrsaj-u-indijan-velsu-djere-na-kecmanovica.html" title="Кецмановић бољи од Ђереа у Индијан Велсу">
                        
                            
                            Кецмановић бољи од Ђереа у Индијан Велсу
                        
                    </a>
                    <a class="img smallThumb" href="/page/sport/ci/story/33/tenis/3449414/srpski-okrsaj-u-indijan-velsu-djere-na-kecmanovica.html">









    <img  src="/upload/thumbnail/2019/03/11/5878061_djere-kecmanovic-t-iz-casa-u-casjpg"
          style="" class=""
          width="80" height="80" alt="Кецмановић бољи од Ђереа у Индијан Велсу" title="Кецмановић бољи од Ђереа у Индијан Велсу"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
                    <span class="ordinal">4</span>
                    <a class="title" href="/page/sport/ci/story/33/tenis/3448304/srpski-derbi-djerea-i-kecmanovica-u-indijan-velsu-novak-protiv-kolsrajbera.html" title="Српски дерби Ђереа и Кецмановића у Индијан Велсу, Новак против Колшрајбера">
                        
                            
                            Српски дерби Ђереа и Кецмановића у Индијан Велсу, Новак против Колшрајбера
                        
                    </a>
                    <a class="img smallThumb" href="/page/sport/ci/story/33/tenis/3448304/srpski-derbi-djerea-i-kecmanovica-u-indijan-velsu-novak-protiv-kolsrajbera.html">









    <img  src="/upload/thumbnail/2019/03/11/5876411_tenistjpg"
          style="" class=""
          width="80" height="80" alt="Српски дерби Ђереа и Кецмановића у Индијан Велсу, Новак против Колшрајбера" title="Српски дерби Ђереа и Кецмановића у Индијан Велсу, Новак против Колшрајбера"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
                    <span class="ordinal">5</span>
                    <a class="title" href="/page/sport/ci/story/33/tenis/3448258/djokovic-i-fonjini-u-cetvrtfinalu-indijan-velsa-u-dublu.html" title="Ђоковић и Фоњини у четвртфиналу Индијан Велса у дублу">
                        
                            
                            Ђоковић и Фоњини у четвртфиналу Индијан Велса у дублу
                        
                    </a>
                    <a class="img smallThumb" href="/page/sport/ci/story/33/tenis/3448258/djokovic-i-fonjini-u-cetvrtfinalu-indijan-velsa-u-dublu.html">









    <img  src="/upload/thumbnail/2019/03/11/5876337_nole-dubljpg"
          style="" class=""
          width="80" height="80" alt="Ђоковић и Фоњини у четвртфиналу Индијан Велса у дублу" title="Ђоковић и Фоњини у четвртфиналу Индијан Велса у дублу"
          
          />
</a>
                    </div>
                
                </div>
            </div>
	
        
    </div>

    </div>
</div>
                </div>
                <div id="right">
                    





        












        










    
    
    








<script type="text/javascript" src="/js/jquery.dd.js"></script>

<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        try {
            $("#websites2").msDropDown({mainCSS: 'dd2'});
            $('#websites2').show();
        } catch (e) {
            console.log("Error: " + e.message);
        }
        $("#websites2_child a").on("click", function () {
            var indeks = parseInt($("select option:selected").attr("value"));
            $(".temperature span:visible").css("display", "none");
            $(".stepen" + indeks).css("display", "block");
        });
    });
</script>
<div class="boxRight">
    <div class="waetherDiv">
        
        
        <div class="todayDay"><a href="/page/stories/ci/news/681/Време.html">Прогноза уторак,&nbsp;12.&nbsp;март&nbsp;2019.</a></div>
        <div class="today"><a href="/page/stories/ci/news/681/Време.html">Прогноза</a></div>
        <div class="chooseTown">
            <form name="myform" id="myform"  method="post">
                <select name="websites2" id="websites2" style="display: none;">
                    
                        
                        <option value="0" selected>??????</option>
                    
                        
                        <option value="1" >??????</option>
                    
                        
                        <option value="2" >??????</option>
                    
                        
                        <option value="3" >??????</option>
                    
                        
                        <option value="4" >??????</option>
                    
                        
                        <option value="5" >??????</option>
                                  
                </select>
            </form>
        </div>
        <div class="temperature">
            
                <span class="stepen0" style="display: block">&deg; C</span>
            
                <span class="stepen1" style="display: none">&deg; C</span>
            
                <span class="stepen2" style="display: none">&deg; C</span>
            
                <span class="stepen3" style="display: none">&deg; C</span>
            
                <span class="stepen4" style="display: none">&deg; C</span>
            
                <span class="stepen5" style="display: none">&deg; C</span>
            
        </div>
    </div>
    <div class="clearfix"></div>
</div>

    
    
    


<div class="boxRight">
    <div class="banner-R">
        












    
            
                
                
                    
                        
                            <div id="adoceanrsnpkimwrlxd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Sport.Tenis.D1  300x250 */
ado.slave('adoceanrsnpkimwrlxd', {myMaster: '9ZnlIPBALRNvp8UHunYsGBHtDkLvedsjBwKOBJp1w_D.17' });
</script>
                        
                    
                
            
    

    </div>
    <div class="clearfix"></div>
</div>

    
    
    





<div class="boxRight">
    <div class="banner-R teaser-photos" style="height: 169px; width: 300px;">
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-Planeta-01.jpg?id=1083"
                         width="300"
                         height="169"
                         alt="РТС Планета"
                         title="РТС Планета"
                         onclick="window.location = 'https://rtsplaneta.rs/';"/>
                
            
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-Planeta-02.jpg?id=1132"
                         width="300"
                         height="169"
                         alt="РТС Планета"
                         title="РТС Планета"
                         onclick="window.location = 'https://rtsplaneta.rs/';"/>
                
            
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-Planeta-03.jpg?id=1135"
                         width="300"
                         height="169"
                         alt="РТС Планета"
                         title="РТС Планета"
                         onclick="window.location = 'https://rtsplaneta.rs/';"/>
                
            
        
            
    </div>
    <div class="clearfix"></div>
</div>

    
    
    

<div class="boxRight">
    



<div class="latest-new news-tabs">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#new" role="tab" data-toggle="tab" id="a-new">Најновије</a></li>
        <li><a href="#most-read" role="tab" data-toggle="tab" id="a-most-read">Најчитаније</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content">
        <div class="tab-pane fade in active" id="new"></div>
        <div class="tab-pane fade" id="most-read"></div>
    </div>
    
    <script language="javascript" type="text/javascript">
        $(function(){
            var url1="http://0.async.rts.rs/parts/najVesti.jsp?type=2&itemId=51";
            var url2="http://0.async.rts.rs/parts/najVesti.jsp?type=1&itemId=51";
            
            $('#new').html( '<div class="loading">Учитавање...</div>' ).load( url1, function(){
						this.scrollLeft = 0;
					});
            $('#a-most-read').click(function(){                            
                $('#most-read').html( '<div class="loading">Учитавање...</div>' ).load( url2, function(){
						this.scrollLeft = 0;
					});
                                    });
        });
    </script>
</div>

</div>

    
    
    





<div class="boxRight">
    <div class="banner-R teaser-photos" style="height: 169px; width: 300px;">
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-ios-02.jpg?id=845"
                         width="300"
                         height="169"
                         alt="iOS Апликација"
                         title="iOS Апликација"
                         onclick="window.location = 'https://itunes.apple.com/us/app/rts-radio-televizija-srbije/id1292362685?mt=8';"/>
                
            
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-Android-aplikacija-04.jpg?id=849"
                         width="300"
                         height="169"
                         alt="Андроид aпликација"
                         title="Андроид aпликација"
                         onclick="window.location = 'https://play.google.com/store/apps/details?id=rs.rts';"/>
                
            
        
            
    </div>
    <div class="clearfix"></div>
</div>

    
    
    






 
 





<div class="boxRight">
    <div class="commentsTeaser">
        <h2>коментари</h2>
        
            <a href="/page/stories/ci/story/1/politika/3449453/sastanak-vucica-sa-savetnicima-merkelove.html#comments">inicijativa i kompromis</a>
        
            <a href="/page/stories/ci/story/1/politika/3449566/nemacka-trazi-suspenziju-takse-zbog-nastavka-dijaloga.html#comments">Da "demokratski" zapad stvarno zeli i trazi</a>
        
            <a href="/page/stories/sr/story/9/politika/3449569/nemacka-trazi-suspenziju-takse-zbog-nastavka-dijaloga.html#comments">Takse! </a>
        
            <a href="/page/stories/sr/story/9/politika/3449456/sastanak-vucica-sa-savetnicima-merkelove.html#comments">Sastanak Vučića sa savetnicima Merkelove</a>
        
            <a href="/page/stories/sr/story/125/drustvo/3434503/vesic-firme-ce-odsad-morati-da-kupuju-zaposlenima-mesecnu-kartu-za-gsp.html#comments">prevoz</a>
        
        <div class="clearfix"></div>
    </div>
</div>

    
    
    





<div class="boxRight">
    <div class="banner-R teaser-photos" style="height: 169px; width: 300px;">
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-Produzetak.gif?id=557"
                         width="300"
                         height="169"
                         alt="Продужетак"
                         title="Продужетак"
                         onclick="window.location = 'http://www.rts.rs/page/sport/ci/news/2667/produzetak.html';"/>
                
            
        
            
    </div>
    <div class="clearfix"></div>
</div>

    
    
    





<div class="boxRight">
    <div class="banner-R teaser-photos" style="height: 169px; width: 300px;">
        
            
                
                
                    
                    <img src="/sw4i/article/download/files/300x169px-Istorija-nasih-zivota.gif?id=516"
                         width="300"
                         height="169"
                         alt="Igra naših života"
                         title="Igra naših života"
                         onclick="window.location = 'http://www.rts.rs/page/sport/ci/news/2673/istorija-fudbala.html';"/>
                
            
        
            
    </div>
    <div class="clearfix"></div>
</div>


                </div>
            </div>
        </div>
        <div id="footer">
            













    <footer>
        <div id="footerTop">
            <div class="container">
                <div class="full-sep">
                




 






 
<p><strong><a href="/page/stories/ci.html">Вести</a></strong> 
    
         <a href="/page/stories/ci/news/1/politika.html">Политика</a>
    
        | <a href="/page/stories/ci/news/3/region.html">Регион</a>
    
        | <a href="/page/stories/ci/news/2/svet.html">Свет</a>
    
        | <a href="/page/stories/ci/news/56/srbija-danas.html">Србија данас</a>
    
        | <a href="/page/stories/ci/news/134/hronika.html">Хроника</a>
    
        | <a href="/page/stories/ci/news/124/drustvo.html">Друштво</a>
    
        | <a href="/page/stories/ci/news/5/ekonomija.html">Економија</a>
    
        | <a href="/page/stories/ci/news/8/kultura.html">Култура</a>
    
        | <a href="/page/stories/ci/news/701/merila-vremena.html">Мерила времена</a>
    
        | <a href="/page/stories/ci/news/681/vreme.html">Време</a>
    
        | <a href="/page/stories/ci/news/244/servisne-vesti.html">Сервисне вести</a>
    
        | <a href="/page/stories/ci/news/1121/video-dana.html">Видео дана</a>
    </p>
 

                




 






 
<p><strong><a href="/page/sport/ci.html">Спорт</a></strong> 
    
         <a href="/page/sport/ci/news/31/fudbal.html">Фудбал</a>
    
        | <a href="/page/sport/ci/news/32/kosarka.html">Кошарка</a>
    
        | <a href="/page/sport/ci/news/33/tenis.html">Тенис</a>
    
        | <a href="/page/sport/ci/news/34/odbojka.html">Одбојка</a>
    
        | <a href="/page/sport/ci/news/130/rukomet.html">Рукомет</a>
    
        | <a href="/page/sport/ci/news/35/vaterpolo.html">Ватерполо</a>
    
        | <a href="/page/sport/ci/news/86/atletika.html">Атлетика</a>
    
        | <a href="/page/sport/ci/news/132/auto-moto.html">Ауто-мото</a>
    
        | <a href="/page/sport/ci/news/128/ostali-sportovi.html">Остали спортови</a>
    
        | <a href="/page/sport/ci/news/2667/produzetak.html">Продужетак</a>
    
        | <a href="/page/sport/ci/news/2673/istorija-fudbala.html">Историја фудбала</a>
    
        | <a href="/page/sport/ci/news/1940/memorijal-rts.html">Меморијал РТС</a>
    </p>
 

                




 






 
<p><strong><a href="/page/magazine/ci.html">Магазин</a></strong> 
    
         <a href="/page/magazine/ci/news/401/film-i-tv.html">Филм и ТВ</a>
    
        | <a href="/page/magazine/ci/news/421/muzika.html">Музика</a>
    
        | <a href="/page/magazine/ci/news/1880/tehnologija.html">Технологијa</a>
    
        | <a href="/page/magazine/ci/news/441/stil.html">Стил</a>
    
        | <a href="/page/magazine/ci/news/461/svet-poznatih.html">Свет познатих</a>
    
        | <a href="/page/magazine/ci/news/481/zdravlje.html">Здравље</a>
    
        | <a href="/page/magazine/ci/news/501/zanimljivosti.html">Занимљивости</a>
    
        | <a href="/page/magazine/ci/news/256/gledaoci-reporteri.html">Гледаоци репортери</a>
    
        | <a href="/page/magazine/ci/news/2520/nauka.html">Наука</a>
    </p>
 
 
                




 






 
<p><strong><a href="/page/tv/ci.html">Телевизија</a></strong> 
    
         <a href="/page/tv/ci/news/17/rts-1.html">РТС 1</a>
    
        | <a href="/page/tv/ci/news/18/rts-2.html">РТС 2</a>
    
        | <a href="/page/tv/ci/news/254/rts-3.html">РТС 3</a>
    
        | <a href="/page/tv/ci/news/19/rts-svet.html">РТС Свет</a>
    
        | <a href="/page/tv/ci/news/2200/rts-hd.html">РТС HD</a>
    
        | <a href="/page/tv/ci/news/2679/rts-drama.html">РТС Драма</a>
    
        | <a href="/page/tv/ci/news/2685/rts-zivot.html">РТС Живот</a>
    
        | <a href="/page/tv/ci/news/2691/rts-kolo.html">РТС Коло</a>
    
        | <a href="/page/tv/ci/news/2697/rts-trezor.html">РТС Трезор</a>
    
        | <a href="/page/tv/ci/news/2703/rts-muzika.html">РТС Музика</a>
    
        | <a href="/page/tv/ci/news/2709/rts-poletarac.html">РТС Полетарац</a>
    </p>
 

                




 






 
<p><strong><a href="/page/radio/ci.html">Радио</a></strong> 
    
         <a href="/page/radio/ci/news/27/radio-beograd-1.html">Радио Београд 1</a>
    
        | <a href="/page/radio/ci/news/28/radio-beograd-2.html">Радио Београд 2</a>
    
        | <a href="/page/radio/ci/news/1464/radio-beograd-3.html">Радио Београд 3</a>
    
        | <a href="/page/radio/ci/news/29/beograd-202.html">Београд 202</a>
    
        | <a href="/page/radio/ci/news/2626/arhiv.html">Архив</a>
    </p>
 

                



















<p><strong><a href="/page/rts/ci.html">РТС</a></strong>
    
         <a href="/page/emailus/ci.html">Контакт</a>
    
        | <a href="/page/rts/ci/Marketing.html">Маркетинг</a>
    
        | <a href="/page/rts/ci/javne-nabavke.html">Јавне набавке</a>
    
        | <a href="/page/rts/ci/%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8.html">Конкурси</a>
    
        | <a href="/page/rts/ci/internet+portal.html">Интернет портал</a>
    
</p>

            </div>
            <div class="mobile-sep">
                




 






 
<p><strong><a href="/page/stories/ci.html">Вести</a></strong> 
    
         <a href="/page/stories/ci/news/1/politika.html">Политика</a>
    
         <a href="/page/stories/ci/news/3/region.html">Регион</a>
    
         <a href="/page/stories/ci/news/2/svet.html">Свет</a>
    
         <a href="/page/stories/ci/news/56/srbija-danas.html">Србија данас</a>
    
         <a href="/page/stories/ci/news/134/hronika.html">Хроника</a>
    
         <a href="/page/stories/ci/news/124/drustvo.html">Друштво</a>
    
         <a href="/page/stories/ci/news/5/ekonomija.html">Економија</a>
    
         <a href="/page/stories/ci/news/8/kultura.html">Култура</a>
    
         <a href="/page/stories/ci/news/701/merila-vremena.html">Мерила времена</a>
    
         <a href="/page/stories/ci/news/681/vreme.html">Време</a>
    
         <a href="/page/stories/ci/news/244/servisne-vesti.html">Сервисне вести</a>
    
         <a href="/page/stories/ci/news/1121/video-dana.html">Видео дана</a>
    </p>
 

                




 






 
<p><strong><a href="/page/sport/ci.html">Спорт</a></strong> 
    
         <a href="/page/sport/ci/news/31/fudbal.html">Фудбал</a>
    
         <a href="/page/sport/ci/news/32/kosarka.html">Кошарка</a>
    
         <a href="/page/sport/ci/news/33/tenis.html">Тенис</a>
    
         <a href="/page/sport/ci/news/34/odbojka.html">Одбојка</a>
    
         <a href="/page/sport/ci/news/130/rukomet.html">Рукомет</a>
    
         <a href="/page/sport/ci/news/35/vaterpolo.html">Ватерполо</a>
    
         <a href="/page/sport/ci/news/86/atletika.html">Атлетика</a>
    
         <a href="/page/sport/ci/news/132/auto-moto.html">Ауто-мото</a>
    
         <a href="/page/sport/ci/news/128/ostali-sportovi.html">Остали спортови</a>
    
         <a href="/page/sport/ci/news/2667/produzetak.html">Продужетак</a>
    
         <a href="/page/sport/ci/news/2673/istorija-fudbala.html">Историја фудбала</a>
    
         <a href="/page/sport/ci/news/1940/memorijal-rts.html">Меморијал РТС</a>
    </p>
 

                




 






 
<p><strong><a href="/page/magazine/ci.html">Магазин</a></strong> 
    
         <a href="/page/magazine/ci/news/401/film-i-tv.html">Филм и ТВ</a>
    
         <a href="/page/magazine/ci/news/421/muzika.html">Музика</a>
    
         <a href="/page/magazine/ci/news/1880/tehnologija.html">Технологијa</a>
    
         <a href="/page/magazine/ci/news/441/stil.html">Стил</a>
    
         <a href="/page/magazine/ci/news/461/svet-poznatih.html">Свет познатих</a>
    
         <a href="/page/magazine/ci/news/481/zdravlje.html">Здравље</a>
    
         <a href="/page/magazine/ci/news/501/zanimljivosti.html">Занимљивости</a>
    
         <a href="/page/magazine/ci/news/256/gledaoci-reporteri.html">Гледаоци репортери</a>
    
         <a href="/page/magazine/ci/news/2520/nauka.html">Наука</a>
    </p>
 
 
                




 






 
<p><strong><a href="/page/tv/ci.html">Телевизија</a></strong> 
    
         <a href="/page/tv/ci/news/17/rts-1.html">РТС 1</a>
    
         <a href="/page/tv/ci/news/18/rts-2.html">РТС 2</a>
    
         <a href="/page/tv/ci/news/254/rts-3.html">РТС 3</a>
    
         <a href="/page/tv/ci/news/19/rts-svet.html">РТС Свет</a>
    
         <a href="/page/tv/ci/news/2200/rts-hd.html">РТС HD</a>
    
         <a href="/page/tv/ci/news/2679/rts-drama.html">РТС Драма</a>
    
         <a href="/page/tv/ci/news/2685/rts-zivot.html">РТС Живот</a>
    
         <a href="/page/tv/ci/news/2691/rts-kolo.html">РТС Коло</a>
    
         <a href="/page/tv/ci/news/2697/rts-trezor.html">РТС Трезор</a>
    
         <a href="/page/tv/ci/news/2703/rts-muzika.html">РТС Музика</a>
    
         <a href="/page/tv/ci/news/2709/rts-poletarac.html">РТС Полетарац</a>
    </p>
 

                




 






 
<p><strong><a href="/page/radio/ci.html">Радио</a></strong> 
    
         <a href="/page/radio/ci/news/27/radio-beograd-1.html">Радио Београд 1</a>
    
         <a href="/page/radio/ci/news/28/radio-beograd-2.html">Радио Београд 2</a>
    
         <a href="/page/radio/ci/news/1464/radio-beograd-3.html">Радио Београд 3</a>
    
         <a href="/page/radio/ci/news/29/beograd-202.html">Београд 202</a>
    
         <a href="/page/radio/ci/news/2626/arhiv.html">Архив</a>
    </p>
 

                



















<p><strong><a href="/page/rts/ci.html">РТС</a></strong>
    
         <a href="/page/emailus/ci.html">Контакт</a>
    
        | <a href="/page/rts/ci/Marketing.html">Маркетинг</a>
    
        | <a href="/page/rts/ci/javne-nabavke.html">Јавне набавке</a>
    
        | <a href="/page/rts/ci/%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8.html">Конкурси</a>
    
        | <a href="/page/rts/ci/internet+portal.html">Интернет портал</a>
    
</p>

            </div>
            <div class="footerSocial">
                <a class="social youtube" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" target="_blank" title="Posetite naš YouTube kanal"></a>
                <a class="social facebook" href="http://www.facebook.com/RTS.Internetportal" target="_blank" title="Pronađite nas na Facebooku"></a>
                <a class="social twitter" href="http://twitter.com/#!/RTS_Vesti" target="_blank" title="Pratite nas na Twitteru"></a>
            </div>
        </div>

    </div>

    <div id="footerBottom">
        <div class="container">
            <div class="logo-footer"></div>
            <div class="footerCopyMenu">
                
 





 

    <a href="/page/home/ci/privacy.html">Приватност</a> | 

    <a href="/page/home/ci/copyright.html">Copyright</a> | 

    <a href="/page/home/ci/usage.html">Правила употребе садржаја</a> | 

    <a href="/page/home/ci/sitemap.html">Мапа сајта</a>




            </div>

            <a class="mapa-sajta" href="/page/home/ci/sitemap.html" title="Мапа сајта">МАПА САЈТА</a>
            <div class="copy">Copyright © 2008
                 - 2019
                РТС. Сва права задржана.</div>
        </div>
    </div>
</div>
</footer>
        </div>
        <div class="banner-M">
            












        </div>
        

        
        












    
            
                
                
                    
                        
                            <div id="adoceanrsndhngsjtdl"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Film i TV.1x1 */
ado.slave('adoceanrsndhngsjtdl', {myMaster: 'LfVBthY7vAaHaOFDv1i23T.cAe3fsgehU_6tKl2h_Zz.m7' });
</script>
                        
                    
                
            
    

        

        <script>
            
            
            
            (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
            var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
            upScore({config:{ domain: 'rts.rs',
                            article: '#content',
                            track_positions: false},

                            data: { section: 'Спорт,Тенис', 
                                            object_id: '3449577',
                                            pubdate: '2019-03-12T09:07:08+0100', 
                                            author: '',
                                            object_type: 'article', 
                                            custom_source: 'РТС', 
                                            custom_sponsored: 0, 
                                            custom_app: 0
                                            }});
        </script>
        <script language="javascript" type="text/javascript" src="/js/styleForm.js"></script>
        <script language="javascript" type="text/javascript" src="/js/scripts.js"></script>
        <script language="javascript" type="text/javascript" src="/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="/slick/slick.min.js"></script>

        <script type="text/javascript">
            $(window).bind('resize', function () {
                $('.navigationContent').height(37);
                if ($("a[data-show-full-navigation]").hasClass("hideNav")) {
                    $("a[data-show-full-navigation]").removeClass("hideNav");
                }
                return false;
            });

            $(function () {
                cssHeight = $('.navigationContent').height(); // pamtimo pocetnu visinu liste koja je definisana u css fajlu
                ulHeight = $('ul.submenu').height();

                $("a[data-show-full-navigation]").click(function () {
                    var el = $('.navigationContent');
                    curHeight = el.height();
                    autoHeight = el.css('height', 'auto').height();

                    if ($(this).attr("data-show-full-navigation") === "false") {
                        //$(this).attr("data-show-full-navigation", "true").addClass("hideNav"); ukoliko zelim da se na klik menja izgled dugmeta
                        $(this).attr("data-show-full-navigation", "true");
                        el.height(curHeight).animate({height: autoHeight}, 500);
                    }
                    else {
                        $(this).attr("data-show-full-navigation", "false");
                        //$(this).attr("data-show-full-navigation", "false").removeClass("hideNav");
                        $(".navigationContent").animate({height: cssHeight});
                    }
                    return false;
                });

                if (ulHeight <= cssHeight) {
                    $(".linkBrowser").hide();
                }
            });

        </script>


    </body>

</html>
