















































    <!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ci" lang="ci">
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        <meta name="generator" content="RTS - Radio televizija Srbije"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta name="author" content="RTS, Radio televizija Srbije, Radio Television of Serbia"/>
        <meta name="language" content="Serbian, Srpski"/>
        <link rel="shortcut icon" href="/favicon.ico"/>
        <meta name="verify-v1" content="L5VWrhDjb3/zJWoCaco+OS1qWeGXjjE6v4CiKEsNdCU=" />

        <link rel='stylesheet' href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css'/>
        <link rel='stylesheet' href='/css/bootstrap.css'/>
        <link rel='stylesheet' href='/css/2014.css'/>
        <link rel='stylesheet' href='/css/2014-media-queries.css'/>
        <script src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
        <script>window.jQuery || document.write('<script src="js/jquery-2.1.0.min"><\/script>')</script>
        <script src ="/js/primaryMenu.js" type="text/javascript" ></script>

        <link rel='canonical' href="http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html"/>
        <title>РТС :: Пољска брука године – песма „Певај и скачи за Доналда Трампа“!</title>

        <!-- Gemius AdOcean -->
        <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2017 */
            if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
        </script>

        <!--[if lt IE 9]>
        <script src='https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js'></script>
        <script src='https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js'></script>
        <![endif]-->
        <meta name="description" content="За бламажу године, коју превазилази можда само песмица бивше чешке министарке у част радара америчког антиракетног штита, означен је данас у Варшави наступ с незаборавном кореографијом коју је у част америчког председника Доналда Трампа на државној телевизији извео један пољски певач. " />
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@RTS_Vesti">
        <meta name="twitter:title" content="Пољска брука године – песма „Певај и скачи за Доналда Трампа“!">
        <meta name="twitter:description" content="За бламажу године, коју превазилази можда само песмица бивше чешке министарке у част радара америчког антиракетног штита, означен је данас у Варшави наступ с незаборавном кореографијом коју је у част америчког председника Доналда Трампа на државној телевизији извео један пољски певач.">
        <meta name="twitter:creator" content="@RTS_Vesti">
        <meta name="twitter:image:src" content="http://www.rts.rs/upload/thumbnail/2017/07/06/4904910_blam-tjpg">
        <meta name="twitter:domain" content="rts.rs">
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Пољска брука године – песма „Певај и скачи за Доналда Трампа“!"/>
        <meta property="og:url" content="http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html"/>
        <meta property="og:image" content="http://www.rts.rs/upload/thumbnail/2017/07/06/4904910_blam-tjpg"/>
        <meta property="og:description" content="За бламажу године, коју превазилази можда само песмица бивше чешке министарке у част радара америчког антиракетног штита, означен је данас у Варшави наступ с незаборавном кореографијом коју је у част америчког председника Доналда Трампа на државној телевизији извео један пољски певач."/>
        <meta property="og:updated_time" content="2017-07-06 17:15:54.0"/>
        <script type="text/javascript" src="/js/livescore.js"></script>
        <link href="/css/lightbox.css" rel="stylesheet" type="text/css" />
        <script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script>
        <!-- (C)2000-2014 Gemius SA - gemiusAudience / rts.rs / Magazin -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nAE7ycwiMFyRdqYmOyXhOGX2Pw2Zh.uPC6TE5yGHkn3.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
        <script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: rts.rs.Rts.rs.Magazin.Zanimljivosti */
ado.master({id: 'WZY3crDSJvyy8SYquamjOt4fj7wR0w7MkFYEdjjGbNX.A7', server: 'rs.adocean.pl' });
</script>
        












    
            
                
                
                    
                        
                        
                            
                                
                                    <script type='text/javascript' src='http://adbox.inbox-online.com/floating_banner/jquery.floatobject-1.4.js'></script>
                                    <script type='text/javascript' src='http://adbox.inbox-online.com/floating_banner/floating_banner_jquery.jsp?bannerZoneId=3492'></script>
                                
                                
                                
                            
                        
                    
                
            
    

        

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T939P5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-T939P5');</script>
        <!-- End Google Tag Manager -->
        <script async src="https://cdn.onthe.io/io.js/E2Tob26XbBlt"></script>
    </head>

    <body>
        <div class="brandingBannerLeft">
            












    
            
                
                
                    
                        
                            <div id="adoceanrsvdigouplnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Zanimljivosti.Brending levo  360x1080 */
ado.slave('adoceanrsvdigouplnt', {myMaster: 'WZY3crDSJvyy8SYquamjOt4fj7wR0w7MkFYEdjjGbNX.A7' });
</script>
                        
                        
                    
                
            
    

        </div>
        <div class="brandingBannerRight">
            












    
            
                
                
                    
                        
                            <div id="adoceanrsycrpkxfhsy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Zanimljivosti.Brending desno  360x1080 */
ado.slave('adoceanrsycrpkxfhsy', {myMaster: 'WZY3crDSJvyy8SYquamjOt4fj7wR0w7MkFYEdjjGbNX.A7' });
</script>
                        
                        
                    
                
            
    

        </div>

        









<div class="nav-holder" data-spy="affix" data-offset-top="100" data-offset-bottom="200">
    <div class="nav-large">
        <div class="toptop clearfix">
            







<div class="top-navigation clearfix">
    <a class="navbar-brand" href="/index.jsp" title="Радио Телевизија Србије">Радио-Телевизија Србије</a>
    <div class="top-navigationIn">
        <ul>     

            
                
                <li class="">
                    <a href="/page/rts/ci/rtspredstavlja/Filmski+program.html" class="">
                        Филмски програм
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/rtspredstavlja.html" class="">
                        РТС представља
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/Dijaspora.html" class="">
                        Дијаспора
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/Muzicka+produkcija.html" class="">
                        Музичка продукција
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/pgp.html" class="">
                        ПГП
                    </a>
                </li>
            
                
                <li class="highlighted">
                    <a href="/page/rts/ci/%D0%9D%D0%B5%D0%BC%D0%B0%D1%9A%D0%B8%D1%9B%D0%B8.html" class="">
                        Немањићи
                    </a>
                </li>
            
                
                <li class="">
                    <a href="/page/rts/ci/pesma+evrovizije/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3+2017.html" class="">
                        Евросонг 2017
                    </a>
                </li>
            

        </ul>
        




 
<div id="languages">
    <p>
        
            
                
                    <a href="/page/magazine/sr/story/511/zanimljivosti/2795112/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html">Lat</a>
                
                
            


            
        
    </p>
</div>
 
        <div class="social">
            <a class="fa fa-facebook" target="_blank" href="http://www.facebook.com/RTS.Internetportal" title="Facebook"></a>
            <a class="fa fa-twitter" target="_blank" href="http://twitter.com/#!/RTS_Vesti" title="Twitter"></a>
            <a class="fa fa-youtube" target="_blank" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" title="You Tube"></a>
        </div>

    </div>
    <button type="button" class="nav-toggle nav-top-toggle fa fa fa-bars"></button>
</div>
            
        </div>
        <div id="menuTop">
            <a class="logo" href="/page/home/ci.html" title="Радио Телевизија Србије"></a>
            





<div class="nav-blue navbar-right">
    <a href="/page/radio/ci/live.html" class="btn fa fa-microphone fa-radio first" title="Радио уживо"></a>
    <a href="/page/tv/ci/live.html" class="btn fa fa-desktop fa-tv" title="ТВ уживо"></a>
    
        
        
            <a type="submit" class="btn fa fa-user menu-toggle" data-toggle="modal" data-target="#login-form" title="Улогујте се"></a>
        
    

    <a href="/page/rss/ci.html" class="btn fa fa-rss" title="RSS"></a>
    <a type="submit" class="btn fa fa-search" title="Претрага"></a>
    



<div id="search" class="nav-search">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="searchText" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



</div>
<button type="button" class="nav-primary-toggle fa fa fa-bars" title="Навигација"></button>

<div id="menuTopLeft">
    






<div class="navigation clearfix">
    <ul>
        
            <li class="level1 ord2">
                <span class="tab"><a href="/page/stories/ci.html" class="">Вести</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord3">
                <span class="tab"><a href="/page/sport/ci.html" class="">Спорт</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord4">
                <span class="tab"><a href="/page/magazine/ci.html" class="active">Магазин</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord5">
                <span class="tab"><a href="/page/tv/ci.html" class="">ТВ</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord6">
                <span class="tab"><a href="/page/radio/ci.html" class="">Радио</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord7">
                <span class="tab"><a href="/page/podcast/ci.html" class="">Емисије</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord8">
                <span class="tab"><a href="/page/rts/ci.html" class="">РТС</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
            <li class="level1 ord9">
                <span class="tab"><a href="/page/shortcut/ci.html" class="">Велики рат</a></span>
                       
                                 
                                
                
                                        
                                
            </li>
        
    </ul>
</div>
            
</div>



        </div>
       
    </div>

    <div class="nav-primary-block">
        <div class="nav-blue">
            <a href="/page/radio/ci/live.html" class="btn fa fa-microphone fa-radio first" title="Радио уживо"></a>
            <a href="/page/tv/ci/live.html" class="btn fa fa-desktop fa-tv" title="ТВ уживо"></a>
            
                
                
                    <a type="submit" class="btn fa fa-user menu-toggle" data-toggle="modal" data-target="#login-form" title="Улогујте се"></a>
                
            

            <a href="/page/rss/ci.html" class="btn fa fa-rss" title="RSS"></a>
            <a type="submit" class="btn fa fa-search" title="Претрага"></a>
            



<div id="search" class="nav-search-mob">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="searchText" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



        </div>
    </div>
    <div id="mm">
        <div class="nav-mobile">
            <div id="menuTop">
                <a class="logo" href="/page/home/ci.html" title="Радио Телевизија Србије"></a>
                <button type="button" class="nav-toggle fa fa fa-bars" title="Навигација"></button>
                







<div class="pull-right">
    <a type="submit" class="btn fa fa-search" title="Претрага"></a>
    <a href="/page/rss/ci.html" class="btn fa fa-rss" title="RSS"></a>
    
        
        
            <a type="submit" class="btn fa fa-user menu-toggle" data-toggle="modal" data-target="#login-form" title="Улогујте се"></a>
        
    
    <div class="social">
        <a class="fa fa-facebook inMenu" target="_blank" href="http://www.facebook.com/RTS.Internetportal" title="Facebook"></a>
        <a class="fa fa-twitter inMenu" target="_blank" href="http://twitter.com/#!/RTS_Vesti" title="Twitter"></a>
        <a class="fa fa-youtube inMenu" target="_blank" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" title="You Tube"></a>
    </div>
</div>
                



<div id="search" class="nav-search-mob">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="searchText" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



            </div>
        </div>
        <div id="mm-menu">
            <div class="mobile-menu">
                <div class="social social-mob">
                    <a class="fa fa-microphone fa-radio first" title="Радио уживо" href="/page/radio/ci/live.html"></a>
                    <a class="fa fa-desktop fa-tv" title="ТВ уживо" href="/page/tv/ci/live.html" ></a>
                    <a class="fa fa-facebook inMenu" target="_blank" href="http://www.facebook.com/RTS.Internetportal" title="Facebook"></a>
                    <a class="fa fa-twitter inMenu" target="_blank" href="http://twitter.com/#!/RTS_Vesti" title="Twitter"></a>
                    <a class="fa fa-youtube inMenu" target="_blank" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" title="You Tube"></a>

                </div>
                <div class="clearix"></div>
                




 
<div id="languages">
    <p>
        
            
                
                    <a href="/page/magazine/sr/story/511/zanimljivosti/2795112/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html">Lat</a>
                
                
            


            
        
    </p>
</div>
 
                <div class="nav-primary-block">
                    
                        
                        
                        
                            <a type="submit" class="btn fa fa-user menu-toggle" data-toggle="modal" data-target="#login-form" title="Навигација"></a>
                        
                    

                    <a href="/page/rss/ci.html" class="btn fa fa-rss" title="Радио Телевизија Србије"></a>
                    <a type="submit" class="btn fa fa-search" title="Претрага"></a>
                    



<div id="search" class="nav-search-mob">
    <form action="/page/search/ci.html" method="get" name="searchForm">
        <input type="hidden" name="lang" value="ci"/>
        <input id="searchText" name="searchText" type="text" placeholder="Search" class="searchText"/>
        <input type="submit" value="Пронађи" class="searchButton">
    </form>
</div>



                </div>
                
                







<ul class="nav navbar-nav">
    
        <li>
            <a href="/page/stories/ci.html">Вести</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/1/politika" >Политика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/3/region" >Регион</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/2/svet" >Свет</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/56/srbija-danas" >Србија данас</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/134/hronika" >Хроника</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/124/drustvo" >Друштво</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/5/ekonomija" >Економија</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/8/kultura" >Култура</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/701/merila-vremena" >Мерила времена</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/681/vreme" >Време</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/244/servisne-vesti" >Сервисне вести</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/stories/ci/news/1121/video-dana" >Видео дана</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/sport/ci.html">Спорт</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/31/fudbal" >Фудбал</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/32/kosarka" >Кошарка</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/33/tenis" >Тенис</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/34/odbojka" >Одбојка</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/130/rukomet" >Рукомет</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/35/vaterpolo" >Ватерполо</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/86/atletika" >Атлетика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/132/auto-moto" >Ауто-мото</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/128/ostali-sportovi" >Остали спортови</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/2667/produzetak" >Продужетак</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/2673/istorija-fudbala" >Историја фудбала</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/sport/ci/news/1940/memorijal-rts" >Меморијал РТС</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/magazine/ci.html">Магазин</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/401/film-i-tv" >Филм и ТВ</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/421/muzika" >Музика</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/1880/tehnologija" >Технологијa</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/441/stil" >Стил</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/461/svet-poznatih" >Свет познатих</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/481/zdravlje" >Здравље</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/501/zanimljivosti" >Занимљивости</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/256/gledaoci-reporteri" >Гледаоци репортери</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/magazine/ci/news/2520/nauka" >Наука</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/tv/ci.html">ТВ</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/17/rts-1" >РТС 1</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/18/rts-2" >РТС 2</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/254/rts-3" >РТС 3</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/tv/ci/news/19/rts-satelit" >РТС Сателит</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/radio/ci.html">Радио</a>
            
                <ul class="first">
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/27/radio-beograd-1" >Радио Београд 1</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/28/radio-beograd-2" >Радио Београд 2</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/1464/radio-beograd-3" >Радио Београд 3</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/29/beograd-202" >Београд 202</a>
                        </li>
                    
                        <li>
                            <a class="" href="/page/radio/ci/news/2626/arhiv" >Архив</a>
                        </li>
                    
                </ul>

            
        </li>
    
        <li>
            <a href="/page/podcast/ci.html">Емисије</a>
            
        </li>
    
        <li>
            <a href="/page/rts/ci.html">РТС</a>
            
        </li>
    
        <li>
            <a href="/page/shortcut/ci.html">Велики рат</a>
            
        </li>
    
</ul>

                







<div class="top-navigation clearfix">
    <div class="top-navigationIn">
        <ul class="first">
            
                
                    
                        
                        <li><a href="/page/rts/ci/rtspredstavlja/Filmski+program.html">Филмски програм</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/rtspredstavlja.html">РТС представља</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/Dijaspora.html">Дијаспора</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/Muzicka+produkcija.html">Музичка продукција</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/pgp.html">ПГП</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/%D0%9D%D0%B5%D0%BC%D0%B0%D1%9A%D0%B8%D1%9B%D0%B8.html">Немањићи</a></li>
                        
                    
                
                
                    
                        
                        <li><a href="/page/rts/ci/pesma+evrovizije/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%BD%D0%B3+2017.html">Евросонг 2017</a></li>
                        
                    
                
        </ul>
    </div>
</div>

                <div class="clearix"></div>
                
            </div>
            <div class="mobile-menu-bg"></div>
        </div>
    </div>
    <!-- modal login -->
    <div class="modal modal-login fade" id="login-form" tabindex="-1" role="dialog" aria-labelledby="login-form" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-container">
                <div class="modal-close">
                    <button type="button" data-dismiss="modal" aria-hidden="true">&times;</button>
                </div>
                <!-- Nav tabs -->
                <ul class="nav nav-tabs" role="tablist">
                    <li><a href="#registracija" role="tab" data-toggle="tab">Регистрација</a></li>
                    <li class="active"><a href="#login" role="tab" data-toggle="tab">Улогујте се</a></li>
                </ul>

                <!-- Tab panes -->
                <div class="tab-content">
                    <div class="tab-pane" id="registracija">
                        <div class="clearfix">
                            <div id="contact-form">
                                <div class="modal-content">
                                    <div class="modal-body">
                                        <h4>Регистрација</h4>
                                        <form name="sentMessage" id="contactForm" novalidate>
                                            <div class="control-group control-group-name">
                                                <div class="controls">
                                                    <label>* Корисник"</label>
                                                    <input type="text" placeholder="Enter your username:*" id="username" required
                                                           data-validation-required-message="Please enter your username"/>
                                                </div>
                                            </div>
                                            <p class="help-block"></p>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* Е-mail</label>
                                                    <input type="email" placeholder="Enter your email:*" id="email" required
                                                           data-validation-required-message="Please enter your email"/>
                                                </div>
                                            </div>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* Лозинка</label>
                                                    <input type="password" placeholder="Enter password:*" id="password" required
                                                           data-validation-required-message="Please enter your password"/>
                                                </div>
                                            </div>

                                            <div class="control-group">
                                                <div class="controls">
                                                    <label>* потврди лозинку</label>
                                                    <input type="password" placeholder="Repeat password:*" id="password" required
                                                           data-validation-required-message="Please reapeat your password"/>
                                                </div>
                                            </div>
                                            <div id="success" class="clearfix"></div>
                                            <!-- For success/fail messages -->
                                            <button id="registerButton" type="submit" class="submit">Региструј се</button>
                                            <div class="clearfix"></div>
                                        </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="tab-pane fade in active" id="login">
                        <div class="clearfix">
                            <div id="contact-form">
                                <div class="modal-content">
                                    <div class="modal-header">
                                        <a class="login-facebook" id="login-facebook"></a>
                                    </div>
                                    <div class="modal-body">
                                        <h4>Улогујте се</h4>
                                        <p id="loginMessage" style="display: none"></p>
                                        <form name="sentMessage" id="contactForm" >
                                            <div class="control-group control-group-name">
                                                <div class="controls">
                                                    <label>Корисник</label>
                                                    <input type="text" name="username" placeholder="Enter Your Name:*" id="name" required
                                                           data-validation-required-message="Please enter your name"/>
                                                </div>
                                            </div>
                                            <p class="help-block"></p>

                                            <div class="control-group control-group-password">
                                                <div class="controls">
                                                    <label>Лозинка</label>
                                                    <input type="password" placeholder="Enter password:*" name="password" id="passwordLogin" required
                                                           data-validation-required-message="Please enter your password"/>
                                                </div>
                                            </div>
                                            <div id="success" class="clearfix"></div>
                                            <!-- For success/fail messages -->
                                            <button id="loginButton" type="submit" class="submit">Улогујте се</button>
                                            <div class="clearfix"></div>
                                        </form>
                                        <p class="lost-password">Заборавили сте лозинку?</p>

                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </div>
        </div>
    </div>
                                        

</div>
<script>
    $("#loginButton").on("click", function (e) {
        e.preventDefault();
        var name = $("#name").val();
        var pass = $("#passwordLogin").val();
        $.ajax({
            type: 'POST',
            url: '/sw4i/login',
            datatype: 'application/json',
            data: {username: name, password: pass, ajax: 'true'},
            success: function (resp) {
                if (resp.message === 'loggedIn') {
                    window.location = "/";
                } else {
                    document.getElementById("loginMessage").innerHTML = "Pogrešan username ili password";
                    $("#loginMessage").show();
                }
            }
        });
    });
    $("#registerButton").on("click", function (e) {
        e.preventDefault();
        var name = $("#name").val();
        var pass = $("#passwordLogin").val();
        $.ajax({
            type: 'POST',
            url: '/sw4i/register',
            datatype: 'application/json',
            data: {username: name, password: pass, ajax: 'true'},
            success: function (resp) {
                if (resp.message === 'success') {
                    window.location = "/";
                } else {
                    document.getElementById("loginMessage").innerHTML = "Niste uneli sva obavezna polja";
                    $("#loginMessage").show();
                }
            }
        });
    });
</script>
<!-- /modal login -->

<!-- /modal login -->

        











<div id="path" class="breadcrumbs">
    <div class="container">
        
            
            
                <a href="/page/home/ci.html" class="homepage">
                    Насловна
                </a> 
                <span class="separator "></span>
            

        
        

        
        
            

            
                <a href="/page/magazine/ci.html">Магазин</a> <span id="item" class="sections"><i class="fa fa-bars"></i></span> 
                <div id="breadSections" style="display: none" >
                    <ul>
                        
                            <li>
                                <a href="/page/magazine/ci/news/401/film-i-tv.html"><span>Филм и ТВ</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/magazine/ci/news/421/muzika.html"><span>Музика</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/magazine/ci/news/1880/tehnologija.html"><span>Технологијa</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/magazine/ci/news/441/stil.html"><span>Стил</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/magazine/ci/news/461/svet-poznatih.html"><span>Свет познатих</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/magazine/ci/news/481/zdravlje.html"><span>Здравље</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/magazine/ci/news/501/zanimljivosti.html"><span>Занимљивости</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/magazine/ci/news/256/gledaoci-reporteri.html"><span>Гледаоци репортери</span></a>
                            </li>
                        
                            <li>
                                <a href="/page/magazine/ci/news/2520/nauka.html"><span>Наука</span></a>
                            </li>
                        
                    </ul>    
                </div>
                
                
                    <span class="separator"></span>
                    <a href="/page/magazine/ci/news/501/zanimljivosti.html">Занимљивости</a>
                    <span class="separator last"></span> <span class="current">Пољска брука године – песма „Певај и скачи за Доналда Трампа“!</span>
                

            
        

        

        
        
    </div>
</div>
<script type="text/javascript" >
    $(document).ready(function () {
        $("#item").click(function () {
            $("#breadSections").toggle();
        });
    });
</script>
        <div class="containerWrap clearfix">
            











    

    
        
            <div class="horizontalSubNavWrapper0 menuDepth0 clearfix">
                <div class="container">
                    <div class="subNavContent clearfix">
                        <div class="navigationContent clearfix">
                            <ul class="submenu clearfix">
                                
                                    

                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/401/film-i-tv.html" class="child
                                                   ">
                                                    Филм и ТВ
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/421/muzika.html" class="child
                                                   ">
                                                    Музика
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/1880/tehnologija.html" class="child
                                                   ">
                                                    Технологијa
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/441/stil.html" class="child
                                                   ">
                                                    Стил
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/461/svet-poznatih.html" class="child
                                                   ">
                                                    Свет познатих
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/481/zdravlje.html" class="child
                                                   ">
                                                    Здравље
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/501/zanimljivosti.html" class="child
                                                    active">
                                                    Занимљивости
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/256/gledaoci-reporteri.html" class="child
                                                   ">
                                                    Гледаоци репортери
                                                </a>
                                            </li>
                                         
                                            <li>
                                                <a href="/page/magazine/ci/news/2520/nauka.html" class="child
                                                   ">
                                                    Наука
                                                </a>
                                            </li>
                                        

                                    
                                

                                
                            </ul>
                        </div>      
                            
                        <div class="linkWrapper clearfix">
                                <div class="linkBrowser clearfix">
                                    <a href="#" class="buttonSeeMore" data-show-full-navigation="false">Више</a>
                                </div>
                            </div> 
                        
                    </div>
                </div>
            </div>
        
        
    


 
            <div id="container" class="container">
                <div id="content" class="container">
                    
        <div class="banner-G">
            <div class="banner-xlarge">
                















    
    
        












    
            
                
                
                    
                        
                            <div id="adoceanrsmgnjimnjxi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Zanimljivosti.H1  728x90 */
ado.slave('adoceanrsmgnjimnjxi', {myMaster: 'WZY3crDSJvyy8SYquamjOt4fj7wR0w7MkFYEdjjGbNX.A7' });
</script>
                        
                        
                    
                
            
    

    


            </div>
            <div class="banner-large">
                












    
            
                
                
                    
                        
                            <div id="adoceanrsmgnjimnjxi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Zanimljivosti.H1  728x90 */
ado.slave('adoceanrsmgnjimnjxi', {myMaster: 'WZY3crDSJvyy8SYquamjOt4fj7wR0w7MkFYEdjjGbNX.A7' });
</script>
                        
                        
                    
                
            
    

            </div>
            <div class="banner-medium">
                












    
            
                
                
                    
                        
                            <div id="adoceanrswhlgpwqsgy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Zanimljivosti.H1t  468x60 */
ado.slave('adoceanrswhlgpwqsgy', {myMaster: 'WZY3crDSJvyy8SYquamjOt4fj7wR0w7MkFYEdjjGbNX.A7' });
</script>
                        
                        
                    
                
            
    

            </div>
            <div class="banner-small">
                












    
            
                
                
                    
                        
                            <div id="adoceanrszgeqljhohd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Zanimljivosti.H1m  234x60 */
ado.slave('adoceanrszgeqljhohd', {myMaster: 'WZY3crDSJvyy8SYquamjOt4fj7wR0w7MkFYEdjjGbNX.A7' });
</script>
                        
                        
                    
                
            
    

            </div>
        </div>
            
        
        
        

        
        
        
        
        









 
 
 
 
 
 
 
 
 
 
 
 



<h1>Пољска брука године – песма „Певај и скачи за Доналда Трампа“!</h1>
    <div class="storyInfo">
        <div class="storyInfoBlock">
        
            <p class="storyDate">
                
                
                
                
                    четвртак, 06.&nbsp;јул&nbsp;2017, 16:42&nbsp;->&nbsp;17:15
                
            </p>
            
                <p class="storySource"><span>Извор: </span><span class="red">Бета</p></a>
            
            
        
        
        </div>
        <div class="socialTop">






<div class="clearfix">
    <div class="social-icons">
        







<!--/Facebook-->
<a class="fb-share-button" title="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.facebook.com/share.php?u=http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html&title=Пољска брука године – песма „Певај и скачи за Доналда Трампа“!"></a>
<!--Facebook-->

<!--Twitter-->
<a class="twitter-share-button" title="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://twitter.com/home?status=Пољска брука године – песма „Певај и скачи за Доналда Трампа“!+http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html"></a>
<!--/Twitter-->

<!--Pinterest-->
<a class="pinterest" title="Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" >
<img src='/img/2016/pinterest.png'/></a>
<!--Pinterest-->

<!--Google+-->
<a class="gplus" title="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="https://plus.google.com/share?url=http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html"></a>
<!--/Google+-->

<!--LinkedIn-->
<a class="linkedin" title="LinkedIn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html&title=Пољска брука године – песма „Певај и скачи за Доналда Трампа“!&source=rts.rs"></a>
<!--/LinkedIn-->



    </div>

    <div class="service-icons">
        <a class="article-print" title="Штампај" href="/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html?print=true" class="stampa" target="_blank"><img src="/img/2014/icon-print.png"></a>
        <a class="article-send" title="Пошаљи пријатељу" href="/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html?email=yes" class="posaljiTekst"><img src="/img/2014/icon-mail.png"></a>
    </div>
</div>
<script>
$('.article-print').click(function(e){
	e.preventDefault();
	openPopup('/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html?print=true', 980, 900);
});
function openPopup(url, width, height) {
    window.open(url, "popup_id", "location=no,scrollbars=no,resizeble=no,status=no,width="+width+",height="+height);
    return false;
}
</script>
</div>
        
</div>

<p class="lead">За бламажу године, коју превазилази можда само песмица бивше чешке министарке у част радара америчког антиракетног штита, означен је данас у Варшави наступ с незаборавном кореографијом коју је у част америчког председника Доналда Трампа на државној телевизији извео један пољски певач.</p>



<div id="text">
    

    <div class="mobileView">
        <div id="glosses">
            
        </div>
    </div>

    
    <div id="story-text">
        
            
            
                <p>Анджеј Рошевич, познат по музичким хвалоспевима садашњој пољској конзервативној влади, а претходно совјетском вођи Михаилу Горбачову, компоновао је и написао на енглеском језику текст песме у част председника Трампа &quot;Tramping and jumping is trendy. I'm a trendy Andy&quot; и заједно с партнерком отплесао је у јутарњем програму националне телевизије ТВП.</p><div class='boxFull'><!--<box box-left 30393731 box>--></div><p>Пољаци на интернету примећују да не знају да ли да плачу или да се смеју римованом позиву Рошевича – „Певај и скачи за Доналда Трампа“ или да престану да плаћају претплату државној телевизији која је Рошевича пустила у програм.</p><p>На срећу Пољака, Трамп током свог кратког, 16-часовног боравка у Варшави није могао да види клип у своју част, док је својевремено чешка министарка одбране Власта Парканова успела да преда у руке америчком председнику Џорџу Бушу у Прагу 2007. године ЦД са песмом <em>Добар дан, батаљоне звезда и пруга</em>.</p><p>Бизарним стицајем околности, Парканова је у ту оду радару америчког антиракетног штита, који је требало да буде постављен у бази „Брди“ јужно од Прага, препевала стари чехословачки комунистички хит <em>Добар дан, мајоре Гагарине</em>.</p><p>„Поручи свемиру, тамо међу звездама, да ми желимо да живимо у миру са свима, али наш кројач је (ујка) Сем. Добар дан, радаре, једноставно велкам, коначно смо дочекали, добар дан, радаре, ја ти аплаудирам“, распевала се тада чешка министарка, чија удворичка песмица је тада проглашена за чешку бруку године.</p>
            
        
    </div>
    

    

    <div id="sharer">
        






<div class="clearfix">
    <div class="social-icons">
        







<!--/Facebook-->
<a class="fb-share-button" title="Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.facebook.com/share.php?u=http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html&title=Пољска брука године – песма „Певај и скачи за Доналда Трампа“!"></a>
<!--Facebook-->

<!--Twitter-->
<a class="twitter-share-button" title="Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://twitter.com/home?status=Пољска брука године – песма „Певај и скачи за Доналда Трампа“!+http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html"></a>
<!--/Twitter-->

<!--Pinterest-->
<a class="pinterest" title="Pinterest" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" >
<img src='/img/2016/pinterest.png'/></a>
<!--Pinterest-->

<!--Google+-->
<a class="gplus" title="Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="https://plus.google.com/share?url=http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html"></a>
<!--/Google+-->

<!--LinkedIn-->
<a class="linkedin" title="LinkedIn" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=500');return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.rts.rs/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html&title=Пољска брука године – песма „Певај и скачи за Доналда Трампа“!&source=rts.rs"></a>
<!--/LinkedIn-->



    </div>

    <div class="service-icons">
        <a class="article-print" title="Штампај" href="/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html?print=true" class="stampa" target="_blank"><img src="/img/2014/icon-print.png"></a>
        <a class="article-send" title="Пошаљи пријатељу" href="/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html?email=yes" class="posaljiTekst"><img src="/img/2014/icon-mail.png"></a>
    </div>
</div>
<script>
$('.article-print').click(function(e){
	e.preventDefault();
	openPopup('/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html?print=true', 980, 900);
});
function openPopup(url, width, height) {
    window.open(url, "popup_id", "location=no,scrollbars=no,resizeble=no,status=no,width="+width+",height="+height);
    return false;
}
</script>

    </div>

    <div class="regularView">
        



<script type="text/javascript" charset="utf-8" >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</script>

    </div>
    <div class="mobileView">
        



<script type="text/javascript" charset="utf-8" >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</script>

    </div>
    <div id="media">
        
    </div>
    <div id="comment" class="commentPage">
        
 
 
  







    
    
        <div class="commentTitle clearfix">
            број коментара
            <span>0</span> 
            <a class="leaveComment" href="/page/magazine/ci/comment.html?topicId=2795109&amp;kind=story&amp;backUrl=%2Fpage%2Fmagazine%2Fci%2Fstory%2F501%2Fzanimljivosti%2F2795109%2Fpoljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html">
                пошаљи коментар</a>
        </div>
        <a name="comments"></a>

        
        
    

    </div>

</div>
<div id="left">
    






    <div class="boxLeft">
        
    </div>
    <div class="boxLeft">
        <div id="glosses">
            
        </div>
    </div>
    <div class="boxLeft">
        
            
            
                












            
        

    </div>
    <div class="boxLeft">
        



 
 
 
 



    
        

    <div class="related-news news-tabs">
        <ul class="nav nav-tabs" role="tablist">
            <li class="active"><a href="#new" role="tab" data-toggle="tab">Занимљивости</a></li>
        </ul>

        
	
	
            <div class="tab-content">
                <div class="tab-pane fade in active" id="related">
	 	
                    <div class="newsLine">
                    <span class="ordinal">1</span>
                    <a class="title" href="/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html" title="Пољска брука године – песма „Певај и скачи за Доналда Трампа“!">
                        
                            <strong>Пољска брука године – песма „Певај и скачи за Доналда Трампа“!</strong>
                            
                        
                    </a>
                    <a class="img smallThumb" href="/page/magazine/ci/story/501/zanimljivosti/2795109/poljska-bruka-godine--pesma-pevaj-i-skaci-za-donalda-trampa.html"><i class="video"></i>









    <img  src="/upload/thumbnail/2017/07/06/4904907_blam-tjpg"
          style="" class=""
          width="80" height="80" alt="Пољска брука године – песма „Певај и скачи за Доналда Трампа“!" title="Пољска брука године – песма „Певај и скачи за Доналда Трампа“!"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
                    <span class="ordinal">2</span>
                    <a class="title" href="/page/magazine/ci/story/501/zanimljivosti/2794482/muralizacijom-do-cvetnijeg-sapca.html" title="Мурализацијом до „цветнијег“ Шапца">
                        
                            
                            Мурализацијом до „цветнијег“ Шапца
                        
                    </a>
                    <a class="img smallThumb" href="/page/magazine/ci/story/501/zanimljivosti/2794482/muralizacijom-do-cvetnijeg-sapca.html"><i class="video"></i>









    <img  src="/upload/thumbnail/2017/07/06/4903860_murali-tjpg"
          style="" class=""
          width="80" height="80" alt="Мурализацијом до „цветнијег“ Шапца" title="Мурализацијом до „цветнијег“ Шапца"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
                    <span class="ordinal">3</span>
                    <a class="title" href="/page/magazine/ci/story/501/zanimljivosti/2794049/suncobrani-od-pivskih-flasa---umetnost-reciklaze.html" title="Сунцобран од пивских флаша - уметност рециклаже">
                        
                            
                            Сунцобран од пивских флаша - уметност рециклаже
                        
                    </a>
                    <a class="img smallThumb" href="/page/magazine/ci/story/501/zanimljivosti/2794049/suncobrani-od-pivskih-flasa---umetnost-reciklaze.html"><i class="video"></i>









    <img  src="/upload/thumbnail/2017/07/05/4903158_suncobran-tjpg"
          style="" class=""
          width="80" height="80" alt="Сунцобран од пивских флаша - уметност рециклаже" title="Сунцобран од пивских флаша - уметност рециклаже"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
                    <span class="ordinal">4</span>
                    <a class="title" href="/page/magazine/ci/story/501/zanimljivosti/2794014/histori-amilija-erhart-prezivela-pad-aviona.html" title="„Хистори“: Амилија Ерхарт преживела пад авиона?">
                        
                            
                            „Хистори“: Амилија Ерхарт преживела пад авиона?
                        
                    </a>
                    <a class="img smallThumb" href="/page/magazine/ci/story/501/zanimljivosti/2794014/histori-amilija-erhart-prezivela-pad-aviona.html">









    <img  src="/upload/thumbnail/2017/07/05/4903122_erhartjpg"
          style="" class=""
          width="80" height="80" alt="„Хистори“: Амилија Ерхарт преживела пад авиона?" title="„Хистори“: Амилија Ерхарт преживела пад авиона?"
          
          />
</a>
                    </div>
                
                    <div class="newsLine">
                    <span class="ordinal">5</span>
                    <a class="title" href="/page/magazine/ci/story/501/zanimljivosti/2793711/morski-vukovi-u-akciji-jato-orki-ulovilo-drugog-kita.html" title="„Морски вукови“ у акцији, јато орки уловило другог кита">
                        
                            
                            „Морски вукови“ у акцији, јато орки уловило другог кита
                        
                    </a>
                    <a class="img smallThumb" href="/page/magazine/ci/story/501/zanimljivosti/2793711/morski-vukovi-u-akciji-jato-orki-ulovilo-drugog-kita.html"><i class="video"></i>









    <img  src="/upload/thumbnail/2017/07/05/4902669_kitovijpg"
          style="" class=""
          width="80" height="80" alt="„Морски вукови“ у акцији, јато орки уловило другог кита" title="„Морски вукови“ у акцији, јато орки уловило другог кита"
          
          />
</a>
                    </div>
                
                </div>
            </div>
	
        
    </div>

    </div>
</div>
                </div>
                <div id="right">
                    





        












        










    
    
    








<script type="text/javascript" src="/js/jquery.dd.js"></script>

<script language="javascript" type="text/javascript">
    $(document).ready(function () {
        try {
            $("#websites2").msDropDown({mainCSS: 'dd2'});
            $('#websites2').show();
        } catch (e) {
            console.log("Error: " + e.message);
        }
        $("#websites2_child a").on("click", function () {
            var indeks = parseInt($("select option:selected").attr("value"));
            $(".temperature span:visible").css("display", "none");
            $(".stepen" + indeks).css("display", "block");
        });
    });
</script>
<div class="boxRight">
    <div class="waetherDiv">
        
        
        <div class="todayDay"><a href="/page/stories/ci/news/681/Време.html">Прогноза четвртак,&nbsp;06.&nbsp;јул&nbsp;2017.</a></div>
        <div class="today"><a href="/page/stories/ci/news/681/Време.html">Прогноза</a></div>
        <div class="chooseTown">
            <form name="myform" id="myform"  method="post">
                <select name="websites2" id="websites2" style="display: none;">
                    
                        
                        <option value="0" selected>Београд</option>
                    
                        
                        <option value="1" >Нови Сад</option>
                    
                        
                        <option value="2" >Ниш</option>
                    
                        
                        <option value="3" >Крагујевац</option>
                    
                        
                        <option value="4" >Сомбор</option>
                    
                        
                        <option value="5" >Копаоник</option>
                                  
                </select>
            </form>
        </div>
        <div class="temperature">
            
                <span class="stepen0" style="display: block">33&deg; C</span>
            
                <span class="stepen1" style="display: none">33&deg; C</span>
            
                <span class="stepen2" style="display: none">33&deg; C</span>
            
                <span class="stepen3" style="display: none">34&deg; C</span>
            
                <span class="stepen4" style="display: none">33&deg; C</span>
            
                <span class="stepen5" style="display: none">21&deg; C</span>
            
        </div>
    </div>
    <div class="clearfix"></div>
</div>

    
    
    


<div class="boxRight">
    <div class="banner-R">
        












    
            
                
                
                    
                        
                            <div id="adoceanrssepmbsjqio"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, rts.rs.Rts.rs.Magazin.Zanimljivosti.D1  300x250 */
ado.slave('adoceanrssepmbsjqio', {myMaster: 'WZY3crDSJvyy8SYquamjOt4fj7wR0w7MkFYEdjjGbNX.A7' });
</script>
                        
                        
                    
                
            
    

    </div>
    <div class="clearfix"></div>
</div>

    
    
    

<div class="boxRight">
    



<div class="latest-new news-tabs">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs" role="tablist">
        <li class="active"><a href="#new" role="tab" data-toggle="tab" id="a-new">Најновије</a></li>
        <li><a href="#most-read" role="tab" data-toggle="tab" id="a-most-read">Најчитаније</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content">
        <div class="tab-pane fade in active" id="new"></div>
        <div class="tab-pane fade" id="most-read"></div>
    </div>
    
    <script language="javascript" type="text/javascript">
        $(function(){
            var url1="http://0.async.rts.rs/parts/najVesti.jsp?type=2&itemId=301";
            var url2="http://0.async.rts.rs/parts/najVesti.jsp?type=1&itemId=301";
            
            $('#new').html( '<div class="loading">Учитавање...</div>' ).load( url1, function(){
						this.scrollLeft = 0;
					});
            $('#a-most-read').click(function(){                            
                $('#most-read').html( '<div class="loading">Учитавање...</div>' ).load( url2, function(){
						this.scrollLeft = 0;
					});
                                    });
        });
    </script>
</div>

</div>

    
    
    






 
 





<div class="boxRight">
    <div class="commentsTeaser">
        <h2>коментари</h2>
        
            <a href="/page/stories/ci/story/134/hronika/2795010/za-hercegovacku-nadlezno-osnovno-javno-tuzilastvo.html#comments">Da</a>
        
            <a href="/page/stories/ci/story/134/hronika/2795010/za-hercegovacku-nadlezno-osnovno-javno-tuzilastvo.html#comments">paramonte</a>
        
            <a href="/page/stories/ci/story/3/region/2794202/makedonci-gaje-najvece-simpatije-prema-srbiji.html#comments">...</a>
        
            <a href="/page/rts/ci/rtspredstavlja/story/2663/radjanje-kraljevine/2777802/nemanjici-drugi-zvanicni-trejler.html#comments">Samo nek` se snima</a>
        
            <a href="/page/stories/ci/story/5/ekonomija/2794455/vucic-predlozio-da-petrovic-ostane-na-celu-fiskalnog-saveta.html#comments">...</a>
        
        <div class="clearfix"></div>
    </div>
</div>


                </div>
            </div>
        </div>
        <div id="footer">
            













    <footer>
        <div id="footerTop">
            <div class="container">
                <div class="full-sep">
                




 






 
<p><strong><a href="/page/stories/ci.html">Вести</a></strong> 
    
         <a href="/page/stories/ci/news/1/politika.html">Политика</a>
    
        | <a href="/page/stories/ci/news/3/region.html">Регион</a>
    
        | <a href="/page/stories/ci/news/2/svet.html">Свет</a>
    
        | <a href="/page/stories/ci/news/56/srbija-danas.html">Србија данас</a>
    
        | <a href="/page/stories/ci/news/134/hronika.html">Хроника</a>
    
        | <a href="/page/stories/ci/news/124/drustvo.html">Друштво</a>
    
        | <a href="/page/stories/ci/news/5/ekonomija.html">Економија</a>
    
        | <a href="/page/stories/ci/news/8/kultura.html">Култура</a>
    
        | <a href="/page/stories/ci/news/701/merila-vremena.html">Мерила времена</a>
    
        | <a href="/page/stories/ci/news/681/vreme.html">Време</a>
    
        | <a href="/page/stories/ci/news/244/servisne-vesti.html">Сервисне вести</a>
    
        | <a href="/page/stories/ci/news/1121/video-dana.html">Видео дана</a>
    </p>
 

                




 






 
<p><strong><a href="/page/sport/ci.html">Спорт</a></strong> 
    
         <a href="/page/sport/ci/news/31/fudbal.html">Фудбал</a>
    
        | <a href="/page/sport/ci/news/32/kosarka.html">Кошарка</a>
    
        | <a href="/page/sport/ci/news/33/tenis.html">Тенис</a>
    
        | <a href="/page/sport/ci/news/34/odbojka.html">Одбојка</a>
    
        | <a href="/page/sport/ci/news/130/rukomet.html">Рукомет</a>
    
        | <a href="/page/sport/ci/news/35/vaterpolo.html">Ватерполо</a>
    
        | <a href="/page/sport/ci/news/86/atletika.html">Атлетика</a>
    
        | <a href="/page/sport/ci/news/132/auto-moto.html">Ауто-мото</a>
    
        | <a href="/page/sport/ci/news/128/ostali-sportovi.html">Остали спортови</a>
    
        | <a href="/page/sport/ci/news/2667/produzetak.html">Продужетак</a>
    
        | <a href="/page/sport/ci/news/2673/istorija-fudbala.html">Историја фудбала</a>
    
        | <a href="/page/sport/ci/news/1940/memorijal-rts.html">Меморијал РТС</a>
    </p>
 

                




 






 
<p><strong><a href="/page/magazine/ci.html">Магазин</a></strong> 
    
         <a href="/page/magazine/ci/news/401/film-i-tv.html">Филм и ТВ</a>
    
        | <a href="/page/magazine/ci/news/421/muzika.html">Музика</a>
    
        | <a href="/page/magazine/ci/news/1880/tehnologija.html">Технологијa</a>
    
        | <a href="/page/magazine/ci/news/441/stil.html">Стил</a>
    
        | <a href="/page/magazine/ci/news/461/svet-poznatih.html">Свет познатих</a>
    
        | <a href="/page/magazine/ci/news/481/zdravlje.html">Здравље</a>
    
        | <a href="/page/magazine/ci/news/501/zanimljivosti.html">Занимљивости</a>
    
        | <a href="/page/magazine/ci/news/256/gledaoci-reporteri.html">Гледаоци репортери</a>
    
        | <a href="/page/magazine/ci/news/2520/nauka.html">Наука</a>
    </p>
 
 
                




 






 
<p><strong><a href="/page/tv/ci.html">ТВ</a></strong> 
    
         <a href="/page/tv/ci/news/17/rts-1.html">РТС 1</a>
    
        | <a href="/page/tv/ci/news/18/rts-2.html">РТС 2</a>
    
        | <a href="/page/tv/ci/news/254/rts-3.html">РТС 3</a>
    
        | <a href="/page/tv/ci/news/19/rts-satelit.html">РТС Сателит</a>
    </p>
 

                




 






 
<p><strong><a href="/page/radio/ci.html">Радио</a></strong> 
    
         <a href="/page/radio/ci/news/27/radio-beograd-1.html">Радио Београд 1</a>
    
        | <a href="/page/radio/ci/news/28/radio-beograd-2.html">Радио Београд 2</a>
    
        | <a href="/page/radio/ci/news/1464/radio-beograd-3.html">Радио Београд 3</a>
    
        | <a href="/page/radio/ci/news/29/beograd-202.html">Београд 202</a>
    
        | <a href="/page/radio/ci/news/2626/arhiv.html">Архив</a>
    </p>
 

                



















<p><strong><a href="/page/rts/ci.html">РТС</a></strong>
    
         <a href="/page/blog/ci.html">Блог</a>
    
        | <a href="/page/emailus/ci.html">Контакт</a>
    
        | <a href="/page/rts/ci/Marketing.html">Маркетинг</a>
    
        | <a href="/page/rts/ci/javne-nabavke.html">Јавне набавке</a>
    
        | <a href="/page/rts/ci/%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8.html">Конкурси</a>
    
        | <a href="/page/rts/ci/internet+portal.html">Интернет портал</a>
    
</p>

            </div>
            <div class="mobile-sep">
                




 






 
<p><strong><a href="/page/stories/ci.html">Вести</a></strong> 
    
         <a href="/page/stories/ci/news/1/politika.html">Политика</a>
    
         <a href="/page/stories/ci/news/3/region.html">Регион</a>
    
         <a href="/page/stories/ci/news/2/svet.html">Свет</a>
    
         <a href="/page/stories/ci/news/56/srbija-danas.html">Србија данас</a>
    
         <a href="/page/stories/ci/news/134/hronika.html">Хроника</a>
    
         <a href="/page/stories/ci/news/124/drustvo.html">Друштво</a>
    
         <a href="/page/stories/ci/news/5/ekonomija.html">Економија</a>
    
         <a href="/page/stories/ci/news/8/kultura.html">Култура</a>
    
         <a href="/page/stories/ci/news/701/merila-vremena.html">Мерила времена</a>
    
         <a href="/page/stories/ci/news/681/vreme.html">Време</a>
    
         <a href="/page/stories/ci/news/244/servisne-vesti.html">Сервисне вести</a>
    
         <a href="/page/stories/ci/news/1121/video-dana.html">Видео дана</a>
    </p>
 

                




 






 
<p><strong><a href="/page/sport/ci.html">Спорт</a></strong> 
    
         <a href="/page/sport/ci/news/31/fudbal.html">Фудбал</a>
    
         <a href="/page/sport/ci/news/32/kosarka.html">Кошарка</a>
    
         <a href="/page/sport/ci/news/33/tenis.html">Тенис</a>
    
         <a href="/page/sport/ci/news/34/odbojka.html">Одбојка</a>
    
         <a href="/page/sport/ci/news/130/rukomet.html">Рукомет</a>
    
         <a href="/page/sport/ci/news/35/vaterpolo.html">Ватерполо</a>
    
         <a href="/page/sport/ci/news/86/atletika.html">Атлетика</a>
    
         <a href="/page/sport/ci/news/132/auto-moto.html">Ауто-мото</a>
    
         <a href="/page/sport/ci/news/128/ostali-sportovi.html">Остали спортови</a>
    
         <a href="/page/sport/ci/news/2667/produzetak.html">Продужетак</a>
    
         <a href="/page/sport/ci/news/2673/istorija-fudbala.html">Историја фудбала</a>
    
         <a href="/page/sport/ci/news/1940/memorijal-rts.html">Меморијал РТС</a>
    </p>
 

                




 






 
<p><strong><a href="/page/magazine/ci.html">Магазин</a></strong> 
    
         <a href="/page/magazine/ci/news/401/film-i-tv.html">Филм и ТВ</a>
    
         <a href="/page/magazine/ci/news/421/muzika.html">Музика</a>
    
         <a href="/page/magazine/ci/news/1880/tehnologija.html">Технологијa</a>
    
         <a href="/page/magazine/ci/news/441/stil.html">Стил</a>
    
         <a href="/page/magazine/ci/news/461/svet-poznatih.html">Свет познатих</a>
    
         <a href="/page/magazine/ci/news/481/zdravlje.html">Здравље</a>
    
         <a href="/page/magazine/ci/news/501/zanimljivosti.html">Занимљивости</a>
    
         <a href="/page/magazine/ci/news/256/gledaoci-reporteri.html">Гледаоци репортери</a>
    
         <a href="/page/magazine/ci/news/2520/nauka.html">Наука</a>
    </p>
 
 
                




 






 
<p><strong><a href="/page/tv/ci.html">ТВ</a></strong> 
    
         <a href="/page/tv/ci/news/17/rts-1.html">РТС 1</a>
    
         <a href="/page/tv/ci/news/18/rts-2.html">РТС 2</a>
    
         <a href="/page/tv/ci/news/254/rts-3.html">РТС 3</a>
    
         <a href="/page/tv/ci/news/19/rts-satelit.html">РТС Сателит</a>
    </p>
 

                




 






 
<p><strong><a href="/page/radio/ci.html">Радио</a></strong> 
    
         <a href="/page/radio/ci/news/27/radio-beograd-1.html">Радио Београд 1</a>
    
         <a href="/page/radio/ci/news/28/radio-beograd-2.html">Радио Београд 2</a>
    
         <a href="/page/radio/ci/news/1464/radio-beograd-3.html">Радио Београд 3</a>
    
         <a href="/page/radio/ci/news/29/beograd-202.html">Београд 202</a>
    
         <a href="/page/radio/ci/news/2626/arhiv.html">Архив</a>
    </p>
 

                



















<p><strong><a href="/page/rts/ci.html">РТС</a></strong>
    
         <a href="/page/blog/ci.html">Блог</a>
    
        | <a href="/page/emailus/ci.html">Контакт</a>
    
        | <a href="/page/rts/ci/Marketing.html">Маркетинг</a>
    
        | <a href="/page/rts/ci/javne-nabavke.html">Јавне набавке</a>
    
        | <a href="/page/rts/ci/%D0%9A%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81%D0%B8.html">Конкурси</a>
    
        | <a href="/page/rts/ci/internet+portal.html">Интернет портал</a>
    
</p>

            </div>
            <div class="footerSocial">
                <a class="social youtube" href="https://www.youtube.com/channel/UCF6U1KDm7BLHWBBUwsZzKtQ" target="_blank" title="Posetite naš YouTube kanal"></a>
                <a class="social facebook" href="http://www.facebook.com/RTS.Internetportal" target="_blank" title="Pronađite nas na Facebooku"></a>
                <a class="social twitter" href="http://twitter.com/#!/RTS_Vesti" target="_blank" title="Pratite nas na Twitteru"></a>
            </div>
        </div>

    </div>

    <div id="footerBottom">
        <div class="container">
            <div class="logo-footer"></div>
            <div class="footerCopyMenu">
                
 





 

    <a href="/page/home/ci/privacy.html">Приватност</a> | 

    <a href="/page/home/ci/copyright.html">Copyright</a> | 

    <a href="/page/home/ci/usage.html">Правила употребе садржаја</a> | 

    <a href="/page/home/ci/sitemap.html">Мапа сајта</a>




            </div>

            <a class="mapa-sajta" href="/page/home/ci/sitemap.html" title="Мапа сајта">МАПА САЈТА</a>
            <div class="copy">Copyright © 2008
                 - 2017
                РТС. Сва права задржана.</div>
        </div>
    </div>
</div>
</footer>
        </div>

        

        
        












        
        <script language="javascript" type="text/javascript" src="/js/styleForm.js"></script>
        <script language="javascript" type="text/javascript" src="/js/scripts.js"></script>
        <script language="javascript" type="text/javascript" src="/js/bootstrap.min.js"></script>

        <script type="text/javascript">
            $(window).bind('resize', function () {
                $('.navigationContent').height(37);
                if ($("a[data-show-full-navigation]").hasClass("hideNav")) {
                    $("a[data-show-full-navigation]").removeClass("hideNav");
                }
                return false;
            });

            $(function () {
                cssHeight = $('.navigationContent').height(); // pamtimo pocetnu visinu liste koja je definisana u css fajlu
                ulHeight = $('ul.submenu').height();

                $("a[data-show-full-navigation]").click(function () {
                    var el = $('.navigationContent');
                    curHeight = el.height();
                    autoHeight = el.css('height', 'auto').height();

                    if ($(this).attr("data-show-full-navigation") === "false") {
                        //$(this).attr("data-show-full-navigation", "true").addClass("hideNav"); ukoliko zelim da se na klik menja izgled dugmeta
                        $(this).attr("data-show-full-navigation", "true");
                        el.height(curHeight).animate({height: autoHeight}, 500);
                    }
                    else {
                        $(this).attr("data-show-full-navigation", "false");
                        //$(this).attr("data-show-full-navigation", "false").removeClass("hideNav");
                        $(".navigationContent").animate({height: cssHeight});
                    }
                    return false;
                });

                if (ulHeight <= cssHeight) {
                    $(".linkBrowser").hide();
                }
            });

        </script>


    </body>

</html>
